	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php"/>

		<title>A revisión la entrega de permisos de taxi en Los Cabos</title>

		<!-- All in One SEO Pro 4.1.4.4 -->
		<meta name="description" content="El mandatario les expuso que no hay nada resuelto aún de estos permisos pero se habrá de revisar." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="AQ4j1H6Z9G_IkquCALVQJ5tkQ8YgAU3Ff2ANvmPqAuE" />
		<link rel="canonical" href="https://tribunadeloscabos.com.mx/a-revision-entrega-de-permisos-taxi/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="Tribuna de los Cabos - Noticias en Los Cabos y BCS" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="A revisión la entrega de permisos de taxi en Los Cabos" />
		<meta property="og:description" content="El mandatario les expuso que no hay nada resuelto aún de estos permisos pero se habrá de revisar." />
		<meta property="og:url" content="https://tribunadeloscabos.com.mx/a-revision-entrega-de-permisos-taxi/" />
		<meta property="article:published_time" content="2021-11-11T21:12:19+00:00" />
		<meta property="article:modified_time" content="2021-11-11T21:12:42+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/TribunaDiario" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@CpsNoticias" />
		<meta name="twitter:domain" content="tribunadeloscabos.com.mx" />
		<meta name="twitter:title" content="A revisión la entrega de permisos de taxi en Los Cabos" />
		<meta name="twitter:description" content="El mandatario les expuso que no hay nada resuelto aún de estos permisos pero se habrá de revisar." />
		<meta name="twitter:creator" content="@CpsNoticias" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_mx"/>
<meta property="og:site_name" content="Tribuna de los Cabos"/>
<meta property="og:url" content="https://tribunadeloscabos.com.mx/a-revision-entrega-de-permisos-taxi/"/>
<meta property="og:title" content="A revisión la entrega de permisos de taxi en Los Cabos: Gobernador"/>
<meta property="og:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/12-Gobernador-entrega-permisos-de-taxis.jpg"/>
<meta property="og:image:alt" content="Gobernador Víctor Castro Cosío"/>
<meta property="article:section" content="Los Cabos"/>
<meta property="article:tag" content="Permiso taxis"/>
<meta property="og:description" content="El mandatario les expuso que no hay nada resuelto aún de estos permisos pero se habrá de revisar."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://tribunadeloscabos.com.mx/a-revision-entrega-de-permisos-taxi/"/>
<meta name="twitter:title" content="A revisión la entrega de permisos de taxi en Los Cabos: Gobernador"/>
<meta name="twitter:description" content="El mandatario les expuso que no hay nada resuelto aún de estos permisos pero se habrá de revisar."/>
<meta name="twitter:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/12-Gobernador-entrega-permisos-de-taxis.jpg"/>
<meta name="twitter:image:alt" content="Gobernador Víctor Castro Cosío"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; RSS de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/components/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/nux/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/editor/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/ilab-media-tools/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,600,500%7CRoboto:700,400,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://tribunadeloscabos.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://tribunadeloscabos.com.mx/wp-json/wp/v2/posts/145700" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=145700' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F&#038;format=xml" />
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var pathname = window.location.pathname;

    var mapping1 = googletag.sizeMapping()
                            .addSize([1300, 768], [[970, 90], [970, 250], [728, 90]])
                            .addSize([1024, 768], [[728, 90], [972, 250], [970, 90]])
                            .addSize([800, 800], [[320, 100], [320, 50], [300, 100], [300, 50]])
                            .build();


    if (pathname === '/') {
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_1x1_RichMedia', [[1,1]], 'div-gpt-ad-4766892-1')
             .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_300x250_NoticiasdelMundo', [[300,250]], 'div-gpt-ad-4766892-2')
                 .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_728x90_NoticiasenlosCabos', [[728,90]], 'div-gpt-ad-4766892-3')
                 .defineSizeMapping(mapping1)
                 .addService(googletag.pubads());

        googletag.defineSlot('/21855382314/tc-home-lb-1', [[728, 90], [320, 50]], 'custom-main-lb').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-2', [[728, 90], [320, 50]], 'div-gpt-ad-1622053926307-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-3', [[320, 50], [728, 90]], 'div-gpt-ad-1622054044690-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-4', [[320, 50], [728, 90]], 'div-gpt-ad-1622054181425-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-footer', [[728, 90], [320, 50]], 'div-gpt-ad-1622054356440-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-billboard', [[980, 90], [300, 100]], 'div-gpt-ad-1622055943699-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-mr-1', [300, 250], 'div-gpt-ad-1629227709293-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-mr-2', [300, 250], 'div-gpt-ad-1622056494455-0').addService(googletag.pubads());
    } else {
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_1x1_RichMedia', [[1,1]], 'custom-inner-1x1')
             .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_300x250_LomasNuevo', [[300,250]], 'custom-inner-mr')
                 .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_728x90_RedesSociales', [[728,90]], 'custom-inner-lb')
                 .defineSizeMapping(mapping1)
                 .addService(googletag.pubads());

        googletag.defineSlot('/21855382314/tc-interior-mr-1', [300, 250], 'div-gpt-ad-1631050758151-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-mr-2', [300, 250], 'div-gpt-ad-1629216871433-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-mr-3', [300, 250], 'div-gpt-ad-1629216799902-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-mr-4', [300, 250], 'div-gpt-ad-1629216926667-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-lb-1', [[728, 90], [320, 50]], 'custom-main-lb').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-lb-2', [[728, 90], [320, 50]], 'div-gpt-ad-1629217186281-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-lb-footer', [[320, 50], [728, 90]], 'div-gpt-ad-1629217226563-0').addService(googletag.pubads());
    }
  });
</script>
<!-- End GPT Tag -->

<script type='text/javascript'>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['setSiteId', '1134080978869758087']);
    cX.callQueue.push(['sendPageViewEvent']);

    cX.callQueue.push(['getUserSegmentIds', {
        persistedQueryId: "0cbedb97083403b68651bdd2ab19a8e1d1d28cbe", callback: function (segments) {
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                localStorage.setItem("cxSegments", segments.join(","));
            }
        }
    }]);

    function getUserSegmentIdsLocal() {
        var segments = [];
        if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setForceSafeFrame(false);
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });

    // Async load of cx.js
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script><script data-ad-client="ca-pub-9842114446054220" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos.png"
    },
    "url": "https://tribunadeloscabos.com.mx/",
    "name": "Tribuna de los Cabos",
    "description": "Noticias en Los Cabos y BCS"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Tribuna de los Cabos",
    "alternateName": "Noticias en Los Cabos y BCS",
    "url": "https://tribunadeloscabos.com.mx/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "A revisi\u00f3n la entrega de permisos de taxi en Los Cabos: Gobernador",
    "description": "El mandatario les expuso que no hay nada resuelto a\u00fan de estos permisos pero se habr\u00e1 de revisar.",
    "datePublished": "2021-11-11",
    "dateModified": "2021-11-11",
    "author": {
        "@type": "Person",
        "@id": "#person-LeticiaHernndez",
        "name": "Leticia Hern\u00e1ndez"
    },
    "image": "https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/12-Gobernador-entrega-permisos-de-taxis.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://tribunadeloscabos.com.mx/a-revision-entrega-de-permisos-taxi/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/b1e7967b4006a0a6d6c28a75c04bf1af.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1636665141' href='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/f129e916e70ac2ca048259d8bcc7d232.css' type='text/css' media='all' />
<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.footer {
  background-color: #231f20;
  color: #d5d2d9;
  font-size: 1rem;
  border-top: 4px solid #f6921e;
  width: 100%;
}
@media (min-width: 576px) {
  .footer {
    text-align: center;
  }
}
.footer .content {
  padding: 1.5rem 0.5rem 0;
}
@media (min-width: 576px) {
  .footer .content {
    padding: 3rem 0;
  }
}
@media (min-width: 992px) {
  .footer .content {
    padding-top: 6.5rem;
    padding-bottom: 5rem;
  }
}
@media (min-width: 992px) {
  .footer .container {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: justify;
        justify-content: space-between;
  }
}
.footer .logo {
  margin-bottom: 1.5rem;
  width: auto;
  height: 30px;
}
@media (min-width: 992px) {
  .footer .logo {
    height: 40px;
  }
}
@media (min-width: 992px) {
  .footer .info {
    max-width: 220px;
  }
}
@media (min-width: 1200px) {
  .footer .info {
    max-width: 250px;
  }
}
.footer .address {
  margin-bottom: 3rem;
}
@media (min-width: 992px) {
  .footer .address {
    text-align: left;
  }
}
@media (min-width: 1200px) {
  .footer .address {
    font-size: 1rem;
  }
}
.footer .brands {
  max-width: 360px;
}
@media (min-width: 576px) {
  .footer .brands {
    margin: 0 auto;
    max-width: 450px;
  }
}
@media (min-width: 992px) {
  .footer .brands {
    margin: -1.5rem 0 0;
    width: 50%;
    max-width: none;
  }
}
@media (min-width: 576px) {
  .footer .brands-main-logo {
    margin: 0 auto;
    background-color: #231f20;
    width: 200px;
    position: relative;
    z-index: 1;
  }
  .footer .brands-main-logo .logo {
    margin-bottom: 0;
  }
}
@media (min-width: 576px) {
  .footer .brands-container {
    margin-top: -1rem;
    padding: 3rem 1.5rem 0.5rem;
    border: 1px solid #574d4f;
  }
}
.footer .brands-container .brand-name {
  margin-bottom: 1rem;
  color: #fff;
  font-size: 0.75rem;
  text-transform: uppercase;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-name {
    display: none;
  }
}
.footer .brands-container .brand-logo {
  margin-bottom: 1.5rem;
  height: 30px;
  display: none;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-logo {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: center;
        justify-content: center;
    -ms-flex-align: end;
        align-items: flex-end;
  }
}
.footer .brands-container .brand-logo img.tribuna {
  height: 12px;
}
.footer .brands-container .brand-logo img.radiante-fm {
  height: 30px;
}
.footer .brands-container .brand-logo img.tv-mar {
  height: 14px;
}
.footer .brands-container .nav {
  margin-bottom: 1rem;
  -ms-flex-direction: column;
      flex-direction: column;
}
.footer .brands-container .nav .nav-link {
  margin-bottom: 0.5rem;
  padding: 0;
  color: #d5d2d9;
}
.footer .brands-container .nav .nav-link:hover {
  color: #fff;
	background-color: transparent;
}
@media (max-width: 359.98px) {
  .footer .brands-container .col-4 {
    -ms-flex: 0 1 auto;
        flex: 0 1 auto;
    max-width: none;
  }
}
.footer .copyright {
  padding: 1rem 0.5rem;
  border-top: 1px solid #574d4f;
  color: #90888c;
}
.footer .row {
  display: flex;
  flex-wrap: wrap;
  margin-top: 0;
  margin-right: -.75rem;
  margin-left: -.75rem;
}
.footer .row > * {
  flex-shrink: 0;
  width: 100%;
  max-width: 100%;
  padding-right: .75rem;
  padding-left: .75rem;
  margin-top: 0;
}

.footer .col {
  flex: 1 0 0%;
}
.footer .col-4 {
  flex: 0 0 auto;
  width: 33.3333333333%;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-145700 single-format-standard bs-theme bs-publisher bs-publisher-clean-news active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-2 single-cat-2  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TribunaDiario" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/CpsNoticias" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/tribunabcs" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">jueves 11 de noviembre, 2021</span>
					</li>
					<li id="menu-item-135108" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-135108"><a href="https://tribunadeloscabos.com.mx/wp-content/uploads/flipbook/">Edición Impresa</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
					<img id="site-logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos.png"
			     alt="Publisher"  data-bsrjs="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos-2x.png"  />

			<span class="site-title">Publisher - Noticias en Los Cabos y BCS</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="lwdgtvmei lwdgtvmei-pubadban lwdgtvmei-show-desktop lwdgtvmei-show-tablet-portrait lwdgtvmei-show-tablet-landscape lwdgtvmei-show-phone lwdgtvmei-loc-header_aside_logo lwdgtvmei-align-right lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-134842-1103295251" class="lwdgtvmei-container lwdgtvmei-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134842" data-type="custom_code"><div id='custom-main-lb' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('custom-main-lb'); });
  </script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-134721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-134721"><a href="https://tribunadeloscabos.com.mx/">Home</a></li>
<li id="menu-item-134812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-134812"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></li>
<li id="menu-item-134804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-134804"><a href="https://tribunadeloscabos.com.mx/noticias/baja-california-sur/">Baja California Sur</a></li>
<li id="menu-item-134814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-134814"><a href="https://tribunadeloscabos.com.mx/noticias/nacional/">Nacional</a></li>
<li id="menu-item-134811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-134811"><a href="https://tribunadeloscabos.com.mx/noticias/internacional/">Internacional</a></li>
<li id="menu-item-134815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-134815"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-134807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-13 better-anim-fade menu-item-134807"><a href="https://tribunadeloscabos.com.mx/noticias/columna/">Columna</a>
<ul class="sub-menu">
	<li id="menu-item-134805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-134805"><a href="https://tribunadeloscabos.com.mx/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-134813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-134813"><a href="https://tribunadeloscabos.com.mx/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-134809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-134809"><a href="https://tribunadeloscabos.com.mx/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-134808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-134808"><a href="https://tribunadeloscabos.com.mx/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-134810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-134810"><a href="https://tribunadeloscabos.com.mx/noticias/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-134806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-134806"><a href="https://tribunadeloscabos.com.mx/noticias/clima/">Clima</a></li>
	<li id="menu-item-134803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-134803"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://tribunadeloscabos.com.mx">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
											<img src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-cabos-mobile.png"
						     alt="Tribuna de los Cabos"  data-bsrjs="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-cabos-mobile-2x.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="lwdgtvmei lwdgtvmei-above-post-box lwdgtvmei-pubadban lwdgtvmei-show-desktop lwdgtvmei-show-tablet-portrait lwdgtvmei-show-tablet-landscape lwdgtvmei-show-phone lwdgtvmei-loc-post_box_above lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-134855-1007845615" class="lwdgtvmei-container lwdgtvmei-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134855" data-type="custom_code"><!-- /21682791461/TribunadelosCabos/TribunaCabos_Notas_728x90_RedesSociales -->
<div id='custom-inner-lb' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('custom-inner-lb); });
  </script>
</div></div></div>								<article id="post-145700" class="post-145700 post type-post status-publish format-standard has-post-thumbnail  category-los-cabos tag-gobernador tag-permiso-taxis single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/12-Gobernador-entrega-permisos-de-taxis.jpg"><img  width="750" height="430" alt="Gobernador-entrega-permisos-de-taxis" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/12-Gobernador-entrega-permisos-de-taxis-750x430.jpg">											</a>
																							<figcaption
														class="wp-caption-text">Gobernador Víctor Castro Cosío</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">A revisión la entrega de permisos de taxi en Los Cabos: Gobernador</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://tribunadeloscabos.com.mx/author/leticiahernandez/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>Leticia Hernández</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-11-11T14:12:19-07:00">El <b>Nov 11, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=A revisión la entrega de permisos de taxi en Los Cabos: Gobernador @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=A revisión la entrega de permisos de taxi en Los Cabos: Gobernador %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=A revisión la entrega de permisos de taxi en Los Cabos: Gobernador&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><span style="font-weight: 400;">El gobierno del estado revisará la factibilidad de los nuevos permisos del transporte en <a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a>, luego de que fue abordado por tres mujeres que piden ser incluidas en esta entrega argumentando que ninguna mujer ha sido beneficiada.</span></p>
 <p><span style="font-weight: 400;">Las mujeres encabezadas por Adriana López Monje, abordaron al Gobernador <a href="https://twitter.com/VictorCastroCos">Víctor Castro Cosío</a> a su llegada al hotel sede del Foro empresarial Mar de Cortés, comprometiendo el mandatario a revisar esta entrega de permisos del transporte.</span></p>
<div class="lwdgtvmei lwdgtvmei-post-middle lwdgtvmei-float-center lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-134856-1677448494" class="lwdgtvmei-container lwdgtvmei-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134856" data-type="dfp"><!-- /21855382314/tc-interior-lb-2 -->
<div id="div-gpt-ad-1629217186281-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629217186281-0"); });
</script>
</div></div></div> <p><span style="font-weight: 400;"><strong>Las mujeres indicaron que tienen conocimiento que les van a dar permisos</strong> a unos taxistas y no a nosotras, petición  realizada por un grupo de mujeres desde el 2017.</span></p>
 <p><span style="font-weight: 400;">El mandatario les expuso que no hay nada resuelto aún de estos permisos pero se habrá de revisar.</span></p>
 <p><span style="font-weight: 400;">Puntualizó que <strong>esta situación no es de su gobierno, viene del sexenio anterior,</strong> pero con gusto habrá de revisar cómo se encuentra el tema y programar una reunión de trabajo con ellas, ello cuando una de las inconformes citó que están siendo vulnerados sus derechos como mujeres y madres solteras para trabajar .</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://tribunadeloscabos.com.mx/etiqueta/gobernador/" rel="tag">Gobernador</a><a href="https://tribunadeloscabos.com.mx/etiqueta/permiso-taxis/" rel="tag">Permiso taxis</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=A revisión la entrega de permisos de taxi en Los Cabos: Gobernador @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=A revisión la entrega de permisos de taxi en Los Cabos: Gobernador %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=A revisión la entrega de permisos de taxi en Los Cabos: Gobernador&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fa-revision-entrega-de-permisos-taxi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
										</article>
								<div class="lwdgtvmei lwdgtvmei-post-before-author lwdgtvmei-pubadban lwdgtvmei-show-desktop lwdgtvmei-show-tablet-portrait lwdgtvmei-show-tablet-landscape lwdgtvmei-show-phone lwdgtvmei-loc-post_before_author_box lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-143133-1701603794" class="lwdgtvmei-container lwdgtvmei-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="143133" data-type="custom_code"><div id="78f41579c50b633ec3c475380260fb61"></div>
<script async src="https://click.advertnative.com/loading/?handle=12033" ></script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Noticia anterior				</p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/iniciativa-de-prosperidad-foro-mar-de-cortes/" rel="prev">Iniciativa de prosperidad Foro Mar de Cortés</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente noticia <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/uabcs-y-pgjebcs-entregan-premios-de-concurso/" rel="next">UABCS y PGJEBCS entregan premios del concurso para prevenir la violencia digital</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 multi-tab">

					<a href="#relatedposts_99908147_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_99908147_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_99908147_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_99908147_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-145714 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="Mujeres-exigen-permisos-para-taxis" title="Exigen mujeres ser tomadas en cuenta en dotación de permisos para taxis" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/20-Mujeres-exigen-permisos-para-taxis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis-86x64.jpg&quot;,&quot;210&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis-210x136.jpg&quot;,&quot;279&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis-279x220.jpg&quot;,&quot;357&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis-357x210.jpg&quot;,&quot;750&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis-750x430.jpg&quot;,&quot;800&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/exigen-mujeres-dotacion-de-permisos/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/exigen-mujeres-dotacion-de-permisos/" title="Exigen mujeres ser tomadas en cuenta en dotación de permisos para taxis">
			<span class="post-title">
				Exigen mujeres ser tomadas en cuenta en dotación de permisos para taxis			</span>
	</a>
	</p></div>
</div >
<div  class="post-145695 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="Foro-Mar-de-Cortés" title="Iniciativa de prosperidad Foro Mar de Cortés" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/10-Foro-Mar-de-Cortes-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10-Foro-Mar-de-Cortes-86x64.jpg&quot;,&quot;210&quot;:&quot;10-Foro-Mar-de-Cortes-210x136.jpg&quot;,&quot;279&quot;:&quot;10-Foro-Mar-de-Cortes-279x220.jpg&quot;,&quot;357&quot;:&quot;10-Foro-Mar-de-Cortes-357x210.jpg&quot;,&quot;750&quot;:&quot;10-Foro-Mar-de-Cortes-750x430.jpg&quot;,&quot;800&quot;:&quot;10-Foro-Mar-de-Cortes.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/iniciativa-de-prosperidad-foro-mar-de-cortes/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/iniciativa-de-prosperidad-foro-mar-de-cortes/" title="Iniciativa de prosperidad Foro Mar de Cortés">
			<span class="post-title">
				Iniciativa de prosperidad Foro Mar de Cortés			</span>
	</a>
	</p></div>
</div >
<div  class="post-145692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="Gobernador-venderá-casa-de-Gobierno" title="Para Los Cabos el recurso de la venta de Casa de Gobierno El Caimancito" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/09-Gobernador-vendera-casa-de-Gobierno-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno-86x64.jpg&quot;,&quot;210&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno-210x136.jpg&quot;,&quot;279&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno-279x220.jpg&quot;,&quot;357&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno-357x210.jpg&quot;,&quot;750&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno-750x430.jpg&quot;,&quot;800&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/para-los-cabos-recurso-de-caimancito/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/para-los-cabos-recurso-de-caimancito/" title="Para Los Cabos el recurso de la venta de Casa de Gobierno El Caimancito">
			<span class="post-title">
				Para Los Cabos el recurso de la venta de Casa de Gobierno El Caimancito			</span>
	</a>
	</p></div>
</div >
<div  class="post-145687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="Gobernador-de-BCS" title="Vamos por la unidad en el desarrollo social y económico: Gobernador" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/08-Gobernador-de-BCS-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;08-Gobernador-de-BCS-86x64.jpg&quot;,&quot;210&quot;:&quot;08-Gobernador-de-BCS-210x136.jpg&quot;,&quot;279&quot;:&quot;08-Gobernador-de-BCS-279x220.jpg&quot;,&quot;357&quot;:&quot;08-Gobernador-de-BCS-357x210.jpg&quot;,&quot;750&quot;:&quot;08-Gobernador-de-BCS-750x430.jpg&quot;,&quot;800&quot;:&quot;08-Gobernador-de-BCS.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/vamos-por-la-unidad-gobernador/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/vamos-por-la-unidad-gobernador/" title="Vamos por la unidad en el desarrollo social y económico: Gobernador">
			<span class="post-title">
				Vamos por la unidad en el desarrollo social y económico: Gobernador			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1205250128 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[145700],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[2],"remove_duplicates_ids":"145700","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"145700","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5a47be4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1205250128"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1205250128" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_99908147_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_99908147_2">
			<script>var bs_deferred_loading_bsd_relatedposts_99908147_2 = '{"query":{"paginate":"next_prev","count":4,"author":17,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c402ef9"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="lwdgtvmei lwdgtvmei-after-related lwdgtvmei-pubadban lwdgtvmei-show-desktop lwdgtvmei-show-tablet-portrait lwdgtvmei-show-tablet-landscape lwdgtvmei-show-phone lwdgtvmei-loc-post_after_related lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-136365-2021386830" class="lwdgtvmei-container lwdgtvmei-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136365" data-type="custom_code"><!-- Composite Start -->
<div id="M703740ScriptRootC1122153"></div>
<script src="https://jsc.mgid.com/t/r/tribunadeloscabos.com.mx.1122153.js" async></script>
<!-- Composite End --></div></div><section id="comments-template-145700" class="comments-template">
	
	
	<p class="comments-closed">
		Los comentarios están cerrados.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="lwdgtvmei-3" class=" h-ni w-nt primary-sidebar-widget widget widget_lwdgtvmei"><div class="lwdgtvmei  lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-134850-1520526827" class="lwdgtvmei-container lwdgtvmei-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134850" data-type="dfp"><!-- /21855382314/tc-interior-mr-1 -->
<div id="div-gpt-ad-1631050758151-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1631050758151-0"); });
</script>
</div></div></div></div><div id="lwdgtvmei-4" class=" h-ni w-nt primary-sidebar-widget widget widget_lwdgtvmei"><div class="lwdgtvmei  lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-136204-2108265651" class="lwdgtvmei-container lwdgtvmei-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136204" data-type="custom_code"><!-- /21682791461/TribunadelosCabos/TribunaCabos_LosCabos_300x250_TerceraFila -->
<div id='custom-inner-mr' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('custom-inner-mr'); });
  </script>
</div></div></div></div><div id="lwdgtvmei-2" class=" h-ni w-nt primary-sidebar-widget widget widget_lwdgtvmei"><div class="lwdgtvmei  lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-134852-522068423" class="lwdgtvmei-container lwdgtvmei-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134852" data-type="dfp"><!-- /21855382314/tc-interior-mr-3 -->
<div id="div-gpt-ad-1629216799902-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629216799902-0"); });
</script>
</div></div></div></div><div id="lwdgtvmei-5" class=" h-ni w-nt primary-sidebar-widget widget widget_lwdgtvmei"><div class="lwdgtvmei  lwdgtvmei-align-center lwdgtvmei-column-1 lwdgtvmei-clearfix no-bg-box-model"><div id="lwdgtvmei-134853-279676086" class="lwdgtvmei-container lwdgtvmei-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134853" data-type="dfp"><!-- /21855382314/tc-interior-mr-4 -->
<div id="div-gpt-ad-1629216926667-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629216926667-0"); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t5 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Recomended					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-145714 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Mujeres-exigen-permisos-para-taxis" title="Exigen mujeres ser tomadas en cuenta en dotación de permisos para taxis" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/20-Mujeres-exigen-permisos-para-taxis-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis-86x64.jpg&quot;,&quot;210&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis-210x136.jpg&quot;,&quot;800&quot;:&quot;20-Mujeres-exigen-permisos-para-taxis.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/exigen-mujeres-dotacion-de-permisos/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/exigen-mujeres-dotacion-de-permisos/" class="post-url post-title">
			Exigen mujeres ser tomadas en cuenta en dotación de permisos para taxis		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-11T15:44:37-07:00">Nov 11, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-145700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Gobernador-entrega-permisos-de-taxis" title="A revisión la entrega de permisos de taxi en Los Cabos: Gobernador" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/12-Gobernador-entrega-permisos-de-taxis-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;12-Gobernador-entrega-permisos-de-taxis-86x64.jpg&quot;,&quot;210&quot;:&quot;12-Gobernador-entrega-permisos-de-taxis-210x136.jpg&quot;,&quot;800&quot;:&quot;12-Gobernador-entrega-permisos-de-taxis.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/a-revision-entrega-de-permisos-taxi/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/a-revision-entrega-de-permisos-taxi/" class="post-url post-title">
			A revisión la entrega de permisos de taxi en Los Cabos: Gobernador		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-11T14:12:19-07:00">Nov 11, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-145695 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Foro-Mar-de-Cortés" title="Iniciativa de prosperidad Foro Mar de Cortés" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/10-Foro-Mar-de-Cortes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10-Foro-Mar-de-Cortes-86x64.jpg&quot;,&quot;210&quot;:&quot;10-Foro-Mar-de-Cortes-210x136.jpg&quot;,&quot;800&quot;:&quot;10-Foro-Mar-de-Cortes.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/iniciativa-de-prosperidad-foro-mar-de-cortes/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/iniciativa-de-prosperidad-foro-mar-de-cortes/" class="post-url post-title">
			Iniciativa de prosperidad Foro Mar de Cortés		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-11T14:06:58-07:00">Nov 11, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-145692 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Gobernador-venderá-casa-de-Gobierno" title="Para Los Cabos el recurso de la venta de Casa de Gobierno El Caimancito" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/09-Gobernador-vendera-casa-de-Gobierno-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno-86x64.jpg&quot;,&quot;210&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno-210x136.jpg&quot;,&quot;800&quot;:&quot;09-Gobernador-vendera-casa-de-Gobierno.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/para-los-cabos-recurso-de-caimancito/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/para-los-cabos-recurso-de-caimancito/" class="post-url post-title">
			Para Los Cabos el recurso de la venta de Casa de Gobierno El Caimancito		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-11T13:58:28-07:00">Nov 11, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-145687 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Gobernador-de-BCS" title="Vamos por la unidad en el desarrollo social y económico: Gobernador" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/11/08-Gobernador-de-BCS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;08-Gobernador-de-BCS-86x64.jpg&quot;,&quot;210&quot;:&quot;08-Gobernador-de-BCS-210x136.jpg&quot;,&quot;800&quot;:&quot;08-Gobernador-de-BCS.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/vamos-por-la-unidad-gobernador/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/vamos-por-la-unidad-gobernador/" class="post-url post-title">
			Vamos por la unidad en el desarrollo social y económico: Gobernador		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-11-11T13:45:43-07:00">Nov 11, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_927211658 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"145710,145707,145704,145661,145654","columns":"1","pagination-show-label":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dd1f205","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="927211658"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="927211658" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 12,770</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Síguenos</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-clean in-1-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TribunaDiario" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/CpsNoticias" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/tribunabcs" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-722377-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-722377-2');
  setTimeout(function() {
    gtag('event', 'NoBounce', {
      event_category: 'NoBounce',
      event_label: 'Over 10 seconds'});
  }, 10 * 1000);
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-MX","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon" style="background-color: #494949">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://tribunadeloscabos.com.mx">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/bc34467b04b830a7f7f67ed317db0d7d.js?ver=5.8.2' id='bs-booster-js'></script>

<script>
var lwdgtvmei=function(t){"use strict";return{init:function(){0==lwdgtvmei.ads_state()&&lwdgtvmei.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".lwdgtvmei-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://tribunadeloscabos.com.mx/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){lwdgtvmei.init()});

</script>

<footer class="footer">
    <div class="content">
        <div class="container">
            <img class="logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/tribuna-de-los-cabos-blanco.png" alt="Tribuna de los Cabos">

            <div class="info">
                <div class="address">
                        Teléfono: (624) 142 1944<br>
                        Boulevard Mauricio Castro s/n,<br>
                        Chula Vista. C.P. 23400.<br>
                        San José del Cabo, Baja California Sur, México.
                </div>
            </div>


            <div class="brands">
                <div class="brands-main-logo">
                    <a href="https://cps.media" target="_blank">
                        <img class="logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/cps-media-b.svg" alt="CPS Media">
                    </a>
                </div>

                <div class="brands-container">
                    <div class="row">
                        <div class="col-4">
                            <h5 class="brand-name">Tribuna</h5>

                            <div class="brand-logo">
                                <img class="tribuna" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/tribuna.png" alt="Tribuna">
                            </div>

                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://tribunadelabahia.com.mx" target="_blank">Puerto Vallarta</a>
                                    <a class="nav-link" href="https://tribunadeloscabos.com.mx" target="_blank">Los Cabos</a>
                                    <a class="nav-link" href="https://tribunadelapaz.com" target="_blank">La Paz</a>
                                </li>
                            </ul>
                        </div>

                        <div class="col-4">
                            <h5 class="brand-name">Radiante FM</h5>

                            <div class="brand-logo">
                                <img class="radiante-fm" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/radiante-fm.svg" alt="Radiante FM">
                            </div>

                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://radiante.fm" target="_blank">Puerto Vallarta</a>
                                    <a class="nav-link" href="https://loscabos.radiante.fm" target="_blank">Los Cabos</a>
                                    <a class="nav-link" href="https://lapaz.radiante.fm" target="_blank">La Paz</a>
                                </li>
                            </ul>
                        </div>

                        <div class="col-4">
                            <h5 class="brand-name">TV Mar</h5>

                            <div class="brand-logo">
                                <img class="tv-mar" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/tv-mar.svg" alt="TV Mar">
                            </div>

                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://vallarta.tvmar.tv" target="_blank">Puerto Vallarta</a>
                                    <a class="nav-link" href="https://loscabos.tvmar.tv" target="_blank">Los Cabos</a>
                                    <a class="nav-link" href="https://lapaz.tvmar.tv" target="_blank">La Paz</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            &copy; 2021 — Todos los derechos reservados.
        </div>
    </div>
</footer>

</body>
</html>