
<!doctype html>

<html lang="es">

<head>

    <meta charset="UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <meta property="fb:app_id" content="118437174901539" />

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php">

    <!-- <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/custom.css"> -->



    
    <link rel="shortcut icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />

    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />

    <link rel="stylesheet" href="https://use.typekit.net/vlz2wqc.css">

    <link rel='stylesheet' id='font-awesome-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />

    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">

    <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/all.min.css">

    
    
    <title>Capacita SEP a más de mil trabajadores en acciones preventivas de salud - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tribunadeloscabos.com.mx/capacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capacita SEP a más de mil trabajadores en acciones preventivas de salud - Tribuna de Los Cabos" />
<meta property="og:description" content="Buscará que la COEPRIS cerifique a los planteles como escuelas saludables La Secretaría de Educación Pública (SEP) a través del Programa de Escuela y Salud, capacitó a más de mil trabajadores de apoyo y asistencia que prestan sus servicios tanto de escuelas de nivel básico como en albergues escolares y Centros de Atención Infantil,sobre las &hellip;" />
<meta property="og:url" content="https://tribunadeloscabos.com.mx/capacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:section" content="Gobierno de B.C.S." />
<meta property="article:published_time" content="2020-01-09T23:33:11+00:00" />
<meta property="og:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/SEP_SALUD.jpg" />
<meta property="og:image:secure_url" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/SEP_SALUD.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buscará que la COEPRIS cerifique a los planteles como escuelas saludables La Secretaría de Educación Pública (SEP) a través del Programa de Escuela y Salud, capacitó a más de mil trabajadores de apoyo y asistencia que prestan sus servicios tanto de escuelas de nivel básico como en albergues escolares y Centros de Atención Infantil,sobre las [&hellip;]" />
<meta name="twitter:title" content="Capacita SEP a más de mil trabajadores en acciones preventivas de salud - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/SEP_SALUD.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Comentario Capacita SEP a más de mil trabajadores en acciones preventivas de salud del feed" href="https://tribunadeloscabos.com.mx/capacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
						advanced_ads_ready = function () {
				var fns                                                          = [], listener, doc = typeof document === 'object' && document,
					hack = doc && doc.documentElement.doScroll, domContentLoaded = 'DOMContentLoaded',
					loaded                                                       = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test( doc.readyState )
				if ( ! loaded && doc ) {
					listener = function () {
						doc.removeEventListener( domContentLoaded, listener )
						window.removeEventListener( 'load', listener )
						loaded = 1
						while ( listener = fns.shift() ) listener()
					}
					doc.addEventListener( domContentLoaded, listener )
					window.addEventListener( 'load', listener )
				}
				return function ( fn ) {loaded ? setTimeout( fn, 0 ) : fns.push( fn )}
			}()
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='saswp-collection-front-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/css/collection-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo-child/style.css?v=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/schema-and-structured-data-for-wp/admin_section/js/collection-front.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=132299' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fcapacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fcapacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tribunadeloscabos.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0422686d-49a0-4ccb-a3dc-844a7d50c694';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tribuna de Los Cabos";
oneSignal_options['welcomeNotification']['message'] = "Ahora estas suscrito a Tribuna de Los Cabos";
oneSignal_options['welcomeNotification']['url'] = "https://tribunadeloscabos.com.mx/";
oneSignal_options['path'] = "https://tribunadeloscabos.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Pulsa la campana para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a Tribuna de Los Cabos';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administra tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribete  para recibir Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Habilita  las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas indicaciones para seguir recibiendo notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f19800';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#464445';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#fff';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- Schema & Structured Data For WP v1.9.17 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-9842114446054220",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
		<style type="text/css" id="wp-custom-css">
			#wpadminbar { display: none !important;}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>


    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />



    <script type='text/javascript' src='http://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>



    <!-- Hotjar Tracking Code for https://www.tribunadeloscabos.com.mx/ -->



    <script>

        (function(h,o,t,j,a,r){

            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

            h._hjSettings={hjid:1399148,hjsv:6};

            a=o.getElementsByTagName('head')[0];

            r=o.createElement('script');r.async=1;

            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

            a.appendChild(r);

        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');

    </script>











    <!-- Global site tag (gtag.js) - Google Analytics -->



    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-722377-2"></script>

    <script>

      window.dataLayer = window.dataLayer || [];

      function gtag(){dataLayer.push(arguments);}

      gtag('js', new Date());

      gtag('config', 'UA-722377-2');

      setTimeout(function() {

          gtag('event', 'NoBounce', {

              event_category: 'NoBounce',

              event_label: 'Over 10 seconds'});

      },10*1000);

    </script>











    <script>

      (function() {

        var useSSL = 'https:' == document.location.protocol;

        var src = (useSSL ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

      })();

    </script>



    <script>

      googletag.cmd.push(function() {

        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableSyncRendering();

        googletag.enableServices();

      });

    </script>







    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->



    <div id='div-gpt-ad-1481064009209-0'>



        <script>



        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });



        </script>



    </div>







    <div id="fb-root"></div>







    <script>



        (function(d, s, id) {



            var js, fjs = d.getElementsByTagName(s)[0];



            if (d.getElementById(id)) return;



            js = d.createElement(s); js.id = id;



            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";



            fjs.parentNode.insertBefore(js, fjs);



        }(document, 'script', 'facebook-jssdk'));



    </script>





















<!-- Lista de tags para el sitio tribuna_de_los_cabos, Formato "Asynchronous One Call (Ajax One Call)" -->





<!-- Página : notas -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49356,
            pageId: 1165389,
            formats: [
                 { id: 7846 }
,{ id: 7847 }
,{ id: 20802 }
,{ id: 21845 }
            ],
            target: ''
        });
    });
</script>


















































</head>







<body>



<div id="sas_20802"></div>



<script type="application/javascript">



    sas.cmd.push(function() {



        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1



    });



</script>



<header class="main-header" id="main-header">



        <nav class="main-mobile-nav">



            <div class="container">



                <!-- <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/themes/cairohttps://tribunadelabahia.com.mx/wp-content/uploads/2019/07/tribuna-de-la-bahia-1.png" alt="Tribuna de la Bahía"></a> -->







                <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/tribuna-de-los-cabos-update.png" alt="Tribuna de los Cabos"></a>







                <div class="ml-auto">



                    <button type="button" class="btn btn-white mr-2" id="show-search"><i class="fa fa-search fa-fw"></i></button>



                    <button type="button" class="btn btn-white " id="show-sidebar"><i class="fa fa-bars fa-fw"></i></button>



                </div>



            </div>



        </nav>







        <div class="main-search" id="main-search">



            <div class="container">



                <form class="input-group d-flex" action="/" method="GET">



                    <input type="text" class="form-control-search" id="main-search-input" name="s" placeholder="Buscar Noticia" required>



                    <div class="input-group-append">



                        <button type="submit" class="btn-input-search"><i class="fa fa-search"></i></button>



                    </div>



                </form>



            </div>



        </div>







        <div class="sidebar_r">



            <button type="button" class="btn btn-white btn-block close-sidebar" id="close-sidebar">Cerrar Menú <i class="fa fa-times"></i></button>







            <div class="topbar">



                <div class="container">



                    <div class="row">



                        <div class="col-lg-4">



                            <div class="has-border">



                                <div class="date">Viernes 10 de enero, 2020</div>



                            </div>



                        </div>







                        <div class="col-lg-8 d-lg-flex justify-content-lg-between">



                            <nav class="nav categories has-border">



                                <a class="nav-item nav-link" href="/actualidad/nacional/">Nacional</a>



                                <a class="nav-item nav-link" href="/actualidad/internacional/">Internacional</a>



                                <a class="nav-item nav-link" href="/actualidad/politica/">Política</a>



                            </nav>







                            <nav class="nav networks">



                                <a class="nav-link" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fab fa-facebook-f fa-fw"></i></a><!--



                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-twitter fa-fw"></i></a>



                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-instagram fa-fw"></i></a> -->



                            </nav>







                            <!-- <a class="btn btn-link subscribe" href="#">Suscríbete</a> -->



                        </div>



                    </div>



                </div>



            </div>







            <div class="middle">



                <div class="container">



                    <div class="row">



                        <div class="col-lg-4 d-lg-flex align-items-lg-center">



                            <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/tribuna-de-los-cabos-update.png" alt="Tribuna de los Cabos"></a>



                        </div>







                        <div class="col-lg-8 d-none d-lg-block">



                            <!-- <img class="banner" src="https://www.tribunadelapaz.com/wp-content/themes/cairo-child/assets/images/hazlo-por-ellas.jpg" alt="Banner"> -->

                            <div id="sas_7847"></div>

                            <script type="application/javascript">

                                sas.cmd.push(function() {

                                    sas.render("7847");  // Formato : Leader Board 728x90

                                });

                            </script>



                        </div>



                    </div>



                </div>



            </div>







            <div class="navigation" id="main-navigation">



                <div class="container">



                    <ul class="nav">



                        <li class="nav-item">



                            <a class="nav-link" href="/">Inicio</a>



                        </li>







                        <li class="nav-item">



                            <a href="/ultimas-noticias/" class="nav-link">Últimas Noticias</a>



                        </li>







                        <li class="nav-item has-menu">



                            <a class="nav-link" data-toggle="collapse" href="#latest-news-menu" role="button" aria-expanded="false" aria-controls="latest-news-menu">Local</a>



                            <div class="collapse" id="latest-news-menu" data-parent="#main-navigation">



                                <ul class="nav">



                                    <li class="nav-item">



                                        <a class="nav-link" href="/ultimas-noticias/sociedad/">Sociedad</a>



                                    </li>



                                </ul>



                            </div>



                        </li>







                        <li class="nav-item has-menu">



                            <a href="/ultimas-noticias/seguridad/" class="nav-link">Seguridad</a>







                        </li>







                        <li class="nav-item has-menu">



                            <a class="nav-link" data-toggle="collapse" href="#tendency-menu" role="button" aria-expanded="false" aria-controls="tendency-menu">Tendencia</a>







                            <div class="collapse" id="tendency-menu" data-parent="#main-navigation">



                                <ul class="nav">



                                    <li class="nav-item">



                                        <a class="nav-link" href="/tendencia/ciencia-y-tecnologia/">Ciencia y Tecnología</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/tendencia/cultura/">Cultura</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/tendencia/deportes/">Deportes</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/tendencia/espectaculos/">Espectáculos</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/tendencia/lifestyle/">Lifestyle</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/tendencia/medio-ambiente/">Medio Ambiente</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/tendencia/salud/">Salud</a>



                                    </li>



                                </ul>



                            </div>



                        </li>







                        <li class="nav-item has-menu">



                            <a class="nav-link" data-toggle="collapse" href="#regions-menu" role="button" aria-expanded="false" aria-controls="regions-menu">Regiones</a>







                            <div class="collapse" id="regions-menu" data-parent="#main-navigation">



                                <ul class="nav">



                                    <li class="nav-item">



                                        <a class="nav-link" href="/ultimas-noticias/comondu/">Comondú</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/ultimas-noticias/la-paz/">La Paz</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/ultimas-noticias/loreto/">Loreto</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/ultimas-noticias/mulege/">Mulegé</a>



                                    </li>



                                </ul>



                            </div>



                        </li>







                        <li class="nav-item has-menu">



                            <a class="nav-link" data-toggle="collapse" href="#autority-menu" role="button" aria-expanded="false" aria-controls="autority-menu">Autoridad</a>







                            <div class="collapse" id="autority-menu" data-parent="#main-navigation">



                                <ul class="nav">



                                    <li class="nav-item">



                                        <a class="nav-link" href="/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/gobierno-de-b-c-s/">Gobierno de B.C.S.</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a>



                                    </li>



                                    <li class="nav-item">



                                        <a class="nav-link" href="/secretaria-de-salud-bcs/">Secretaría de Salud BCS</a>



                                    </li>



                                </ul>



                            </div>



                        </li>







                        <li class="nav-item">



                            <a class="nav-link" href="/edicion-impresa-digital/" target="_blank">Edición Impresa</a>



                        </li>







                         






                        <li class="nav-item search-form">



                            <form action="" method="GET" id="search-form">



                                <input type="text" class="form-control-search" name="s" required>



                                <button type="button" class="btn btn-white"><i class="fa fa-search"></i></button>



                            </form>



                        </li>



                    </ul>



                </div>



            </div>



        </div>



    </header>





<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://tribunadeloscabos.com.mx/gobierno-de-b-c-s/">Gobierno de B.C.S.</a> <i class="fa fa-angle-right"></i> <span class="current">Capacita SEP a más de mil trabajadores en acciones preventivas de salud</span></div></div>				</div>
			</div>

			<article class="page-post post post-132299 type-post status-publish format-standard has-post-thumbnail hentry category-gobierno-de-b-c-s" id="post-132299"   role="article" >




				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-13" href="https://tribunadeloscabos.com.mx/gobierno-de-b-c-s/ ">Gobierno de B.C.S.</a>
	</div>
					<div class="post-data item">9 enero, 2020</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Capacita SEP a más de mil trabajadores en acciones preventivas de salud</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://tribunadeloscabos.com.mx/capacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud/#respond">0 COMMENT</a></li>
																													  <li class="post-data"><i class="fa fa-eye"></i>32 Views</li>
																										</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="mailto:?subject=Capacita SEP a más de mil trabajadores en acciones preventivas de salud&amp;body=https://tribunadeloscabos.com.mx/capacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud/">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/SEP_SALUD-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="Capacita SEP a más de mil trabajadores en acciones preventivas de salud" itemprop="image" />				</figure>
				
				<div class="post-share-info mt-3 mb-0">

					
					
					
					
					<div class="author-info-small text-left pull-left">

						<aside class="post-author">

							<img src="https://secure.gravatar.com/avatar/b2ff5c32bc2a1ca0ea028617ea005719?s=50&#038;d=mm&#038;r=pg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />
							<div class="author-detail">

								<a href="https://tribunadeloscabos.com.mx/author/paty/" title="Entradas de Redacción" rel="author">Redacción</a>
								<span></span>

							</div><!-- author-detail -->

						</aside>

					</div>

                    <div class="">
                        <img src="https://www.cps.media/storage/cps-logo.svg" alt="" width="100" class="float-right">
                    </div>

					
				</div>

				
				<div class="post-content entry-content">
					<ul>
<li>Buscará que la COEPRIS cerifique a los planteles como escuelas saludables</li>
</ul>
<p>La Secretaría de Educación Pública (SEP) a través del Programa de Escuela y Salud, capacitó a más de mil trabajadores de apoyo y asistencia que prestan sus servicios tanto de escuelas de nivel básico como en albergues escolares y Centros de Atención Infantil,sobre las seis acciones preventivas que se requiere para que el plantel en que laboran esté libre de diversos tipos de enfermedades, informó la titular de la estrategia, Ruth Elizabeth Domínguez Ortiz.</p>
<p>La funcionaria manifestó que estos seis pasos de la salud impartidos por el personal del programa trataron sobre la desinfección, uso de filtros y manejo adecuado para el consumo de agua simple segura, manejo higiénico de alimentos, así como la alimentación correcta para la prevención del sobrepeso, la obesidad y la diabetes.</p>
<p>En ese sentido, agregó que en el programa también se incluyó el fomento de una cultura sanitaria, la cual está encaminada a la importancia que tiene el lavado de manos, así como el uso adecuado de residuos sólidos, manejo de excretas y el control de la fauna nociva.</p>
<p>La responsable del programa expresó que el saneamiento básico consiste en la identificación y atención sanitaria a nivel familiar, escolar y comunitario, el cual incluye temas como desinfección y uso adecuado de agua, manejo higiénico de alimentos, lavado de manos antes y después de ir al baño,colocación de basura en sitios adecuados, vigilancia para baños más limpios con cero fugas de drenaje, al igual que la erradicación de garrapatas, moscos y otra fauna nociva por medio de fumigaciones.</p>
<p>Domínguez Ortiz mencionó que después de las capacitaciones, la Secretaría buscará que la Comisión Estatal para la Prevención de Riesgos Sanitarios (COEPRIS)certifique a los planteles para constatar que los seis pasos preventivos se apliquen de manera correcta, esto para que, tanto alumnos como maestros y padres de familia, adquieran hábitos de limpieza que les permitan evitar enfermedades.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://tribunadeloscabos.com.mx/capacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud/" data-a2a-title="Capacita SEP a más de mil trabajadores en acciones preventivas de salud"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fcapacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud%2F&amp;linkname=Capacita%20SEP%20a%20m%C3%A1s%20de%20mil%20trabajadores%20en%20acciones%20preventivas%20de%20salud" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fcapacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud%2F&amp;linkname=Capacita%20SEP%20a%20m%C3%A1s%20de%20mil%20trabajadores%20en%20acciones%20preventivas%20de%20salud" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fcapacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud%2F&amp;linkname=Capacita%20SEP%20a%20m%C3%A1s%20de%20mil%20trabajadores%20en%20acciones%20preventivas%20de%20salud" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>									</div><!-- post-content -->


                <div id="sas_21845"></div>
                <script type="application/javascript">
                    sas.cmd.push(function() {
                        sas.render("21845");  // Formato :  Leader Board_2 728x90
                    });
                </script>


								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://tribunadeloscabos.com.mx/programa-de-convivencia-escolar-fortalece-a-docentes-durante-2019/" rel="prev"></p><span>Previous post</span> Programa de Convivencia Escolar fortalece a docentes durante 2019</a></li>				<li class="nav-next next"><a href="https://tribunadeloscabos.com.mx/continua-la-pavimentacion-en-la-calle-antonio-verdugo-en-los-barriles/" rel="next"></p><span>Next post</span> Continúa la pavimentación en la calle Antonio Verdugo en Los Barriles</a></li>			</ul>
			</nav>
	</div>
					<!-- post-navigation -->

								<!-- post-author -->

												



				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="custom_html-16" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-17" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-26" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></div></div><div id="cairo-category-posts-8" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Actualidad</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/concede-corte-a-trump-recursos-para-el-muro/" rel="bookmark" title="Concede Corte a Trump recursos para el muro">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/trump-1-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Concede Corte a Trump recursos para el muro" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/trump-1-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/trump-1-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/trump-1-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/trump-1-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/concede-corte-a-trump-recursos-para-el-muro/" title="Concede Corte a Trump recursos para el muro">Concede Corte a Trump recursos para el muro</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>9 enero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>113 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/detienen-a-sujeto-que-abuso-de-una-perrita-en-neza/" rel="bookmark" title="Detienen a sujeto que abusó de una perrita en Neza">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/abuso-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Detienen a sujeto que abusó de una perrita en Neza" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/abuso-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/abuso-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/abuso-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/abuso-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/detienen-a-sujeto-que-abuso-de-una-perrita-en-neza/" title="Detienen a sujeto que abusó de una perrita en Neza">Detienen a sujeto que abusó de una perrita en Neza</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>9 enero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>341 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/localizan-cuerpo-de-un-nino-en-tren-de-aterrizaje-de-avion-en-paris/" rel="bookmark" title="Localizan cuerpo de un niño en tren de aterrizaje de avión en París">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/paris-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Localizan cuerpo de un niño en tren de aterrizaje de avión en París" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/paris-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/paris-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/paris-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/paris-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/localizan-cuerpo-de-un-nino-en-tren-de-aterrizaje-de-avion-en-paris/" title="Localizan cuerpo de un niño en tren de aterrizaje de avión en París">Localizan cuerpo de un niño en tren de aterrizaje de avión en París</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>8 enero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>612 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/reportan-explosiones-en-zona-verde-de-bagdad/" rel="bookmark" title="Reportan explosiones en zona verde de Bagdad">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/verde-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Reportan explosiones en zona verde de Bagdad" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/verde-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/verde-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/verde-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/verde-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/reportan-explosiones-en-zona-verde-de-bagdad/" title="Reportan explosiones en zona verde de Bagdad">Reportan explosiones en zona verde de Bagdad</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>8 enero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>163 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/bajan-precios-de-petroleo-y-oro-tras-mensaje-de-trump/" rel="bookmark" title="Bajan precios de petróleo y oro tras mensaje de Trump">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/oro-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Bajan precios de petróleo y oro tras mensaje de Trump" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/oro-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/oro-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/oro-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/01/oro-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/bajan-precios-de-petroleo-y-oro-tras-mensaje-de-trump/" title="Bajan precios de petróleo y oro tras mensaje de Trump">Bajan precios de petróleo y oro tras mensaje de Trump</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>8 enero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>225 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

	</section><!-- main -->

	<div class="row w-100 footer-container">

		<div class="row container" style="margin:auto;">

			<div class="col-md-7 row text-md-left">

				<div class="col-md-4">

					<img class="mb-md-3" style="width:150px;" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos-bl.png" alt="">

				</div>

				<div class="col-md-8">

					<p class="text-md-left text-footer">

						Tel. (624) 142-1944	<br />

						Boulevard Mauricio Castro S/N<br />

						Col. Chula Vista<br />

						Código Postal 23400<br />

						San José del Cabo, Baja California Sur.



					</p>

					<br /><br />

					<div class="menu-footer">

						<a href="https://www.tribunadeloscabos.com.mx/edicion-impresa-digital" title="Edición impresa digital">EDICIÓN IMPRESA</a>

						<a href="https://www.tribunadeloscabos.com.mx/historia" title="Historia">HISTORIA</a>

						<a href="https://www.tribunadeloscabos.com.mx/directorio" title="Historia">DIRECTORIO</a>

						<a href="https://www.tribunadeloscabos.com.mx/contacto" title="Contacto">CONTACTO</a>

					</div>

				</div>

			</div>

			<div class="col-md-5 marcas row">

				<div class="col-md-12">

					<div class="">

						<div class="text-center cps-logo-footer" >

							<img style="width:70px;" src="https://cps.media/storage/cps-logo.svg" alt="">

						</div>

					</div>

					<div class="logos-marcas">

						<div class="w-100 text-center">

							<img style="height:35px;" src="https://cps.media/storage/tribuna-logo.png" alt=""><br />

						</div>

						<div class="w-100 text-center">

							<img style="height:60px;" src="https://cps.media/storage/radiante-fm-logo.png" alt=""><br />

						</div>

						<div class="w-100 text-center">

							<img style="height:16px;" src="/wp-content/themes/cairo-child/assets/images/tvmar.png" alt=""><br />

						</div>

					</div>

					<div class="titulos-marcas">

						<div class="w-100 text-left">

							TRIBUNA

						</div>

						<div class="w-100 text-left">

							RADIANTE FM

						</div>

						<div class="w-100 text-left">

							TVMAR

						</div>

					</div>

					<div class="links-marcas">

						<div class="w-100 text-md-center">

							<a target="_blank" href="https://www.tribunadelabahia.com.mx">Puerto Vallarta</a><br /><br />

							<a target="_blank" href="https://www.tribunadeloscabos.com.mx">Los Cabos</a><br /><br />

							<a target="_blank" href="https://www.tribunadelapaz.com">La Paz</a>

						</div>

						<div class="text-md-center w-100">

							<a target="_blank" href="https://radiante.fm">Puerto Vallarta</a><br /><br />

							<a target="_blank" href="https://loscabos.radiante.fm">Los Cabos</a><br /><br />

							<a target="_blank" href="https://lapaz.radiante.fm">La Paz</a>

						</div>

						<div class="text-md-center w-100">

							<a target="_blank" href="https://vallarta.tvmar.tv">Puerto Vallarta</a><br /><br />

							<a target="_blank" href="https://lapaz.tvmar.tv">La Paz</a><br /><br />

							<a target="_blank" href="https://loscabos.tvmar.tv">Los Cabos</a>

						</div>

					</div>

				</div>

			</div>

		</div>

	</div>

</div>

<!-- End Theme Wrapper  -->




	<!-- Back to top Link -->

	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://tribunadeloscabos.com.mx/capacita-sep-a-mas-de-mil-trabajadores-en-acciones-preventivas-de-salud/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script><script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'170385656',post:'132299',tz:'-7',srv:'tribunadeloscabos.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '170385656', '132299' ]);
</script>

</body>

</html>

