	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" dir="ltr" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" dir="ltr" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html dir="ltr" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php"/>

		<title>Guardado sale en defensa de Messi; pide calma a Canelo</title>

		<!-- All in One SEO Pro 4.2.3.1 -->
		<meta name="description" content="Tras la controversia entre Canelo y Messi por la playera mexicana en el suelo, Guardado explica la dinámica del vestuario y llama a la calma del boxeador." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="AQ4j1H6Z9G_IkquCALVQJ5tkQ8YgAU3Ff2ANvmPqAuE" />
		<link rel="canonical" href="https://tribunadelabahia.com.mx/guardado-sale-en-defensa-de-messi-60564" />
		<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.3.1 " />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="Tribuna de los Cabos - Noticias en Los Cabos y BCS" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Guardado sale en defensa de Messi; pide calma a Canelo" />
		<meta property="og:description" content="Tras la controversia entre Canelo y Messi por la playera mexicana en el suelo, Guardado explica la dinámica del vestuario y llama a la calma del boxeador." />
		<meta property="og:url" content="https://tribunadelabahia.com.mx/guardado-sale-en-defensa-de-messi-60564" />
		<meta property="og:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Guardado-serio-ante-microfono.jpg" />
		<meta property="og:image:secure_url" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Guardado-serio-ante-microfono.jpg" />
		<meta property="og:image:width" content="512" />
		<meta property="og:image:height" content="341" />
		<meta property="article:published_time" content="2022-11-29T17:16:05+00:00" />
		<meta property="article:modified_time" content="2022-11-29T17:23:54+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/TribunaDiario" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@CpsNoticias" />
		<meta name="twitter:title" content="Guardado sale en defensa de Messi; pide calma a Canelo" />
		<meta name="twitter:description" content="Tras la controversia entre Canelo y Messi por la playera mexicana en el suelo, Guardado explica la dinámica del vestuario y llama a la calma del boxeador." />
		<meta name="twitter:creator" content="@CpsNoticias" />
		<meta name="twitter:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Guardado-serio-ante-microfono.jpg" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_mx"/>
<meta property="og:site_name" content="Tribuna de los Cabos"/>
<meta property="og:url" content="https://tribunadeloscabos.com.mx/guardado-sale-en-defensa-de-messi/"/>
<meta property="og:title" content="Guardado sale en defensa de Messi; pide calma a Canelo"/>
<meta property="og:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Guardado-serio-ante-microfono.jpg"/>
<meta property="article:section" content="Actualidad"/>
<meta property="article:tag" content="Saúl Canelo Álvarez"/>
<meta property="og:description" content="Tras la controversia entre Canelo y Messi por la playera mexicana en el suelo, Guardado explica la dinámica del vestuario y llama a la calma del boxeador."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://tribunadeloscabos.com.mx/guardado-sale-en-defensa-de-messi/"/>
<meta name="twitter:title" content="Guardado sale en defensa de Messi; pide calma a Canelo"/>
<meta name="twitter:description" content="Tras la controversia entre Canelo y Messi por la playera mexicana en el suelo, Guardado explica la dinámica del vestuario y llama a la calma del boxeador."/>
<meta name="twitter:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Guardado-serio-ante-microfono.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; RSS de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://tribunadeloscabos.com.mx/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:400,600,500%7CRoboto:700,400,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://tribunadeloscabos.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://tribunadeloscabos.com.mx/wp-json/wp/v2/posts/195383" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=195383' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F&#038;format=xml" />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to off -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pageTitle":"Guardado sale en defensa de Messi; pide calma a Canelo","pagePostType":"post","pagePostType2":"single-post","pageCategory":["actualidad"],"pageAttributes":["andres-guardado","lionel-messi","saul-canelo-alvarez"],"pagePostAuthor":"Llamna Gómez Pardo","pagePostDate":"29 noviembre, 2022","pagePostDateYear":"2022","pagePostDateMonth":"11","pagePostDateDay":"29","pagePostDateDayName":"martes","pagePostDateHour":"10","pagePostDateMinute":"16","pagePostDateIso":"2022-11-29T10:16:05-07:00","pagePostDateUnix":1669716965};
	dataLayer.push( dataLayer_content );
</script>
<script>
	console.warn && console.warn("[GTM4WP] Google Tag Manager container code placement set to OFF !!!");
	console.warn && console.warn("[GTM4WP] Data layer codes are active but GTM container must be loaded using custom coding !!!");
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<!-- Tribuna Cabos Home Top Leaderboard -->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
var mapping1 = googletag.sizeMapping()
                            .addSize([1300, 768], [[970, 90], [970, 250], [728, 90]])
                            .addSize([1024, 768], [[728, 90], [972, 250], [970, 90]])
                            .addSize([800, 800], [[320, 100], [320, 50], [300, 100], [300, 50]])
                            .build();


    googletag.defineSlot('/21855382314/tc-home-lb-1', [[728, 90], [320, 50]], 'div-gpt-ad-1622053688883-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-home-lb-2', [[728, 90], [320, 50]], 'div-gpt-ad-1622053926307-0').addService(googletag.pubads());


googletag.defineSlot('/21855382314/tc-home-lb-3', [[320, 50], [728, 90]], 'div-gpt-ad-1622054044690-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-home-lb-4', [[320, 50], [728, 90]], 'div-gpt-ad-1622054181425-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-home-lb-footer', [[728, 90], [320, 50]], 'div-gpt-ad-1622054356440-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-home-mr-1', [300, 250], 'div-gpt-ad-1622056373305-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-home-mr-2', [300, 250], 'div-gpt-ad-1622056494455-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-interior-mr-1', [300, 250], 'div-gpt-ad-1622056657435-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-interior-mr-2', [300, 250], 'div-gpt-ad-1622057066373-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-interior-mr-3', [300, 250], 'div-gpt-ad-1622057181466-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-interior-mr-4', [300, 250], 'div-gpt-ad-1622057297898-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-interior-lb-1', [[728, 90], [320, 50]], 'div-gpt-ad-1624136940098-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-interior-lb-2', [[728, 90], [320, 50]], 'div-gpt-ad-1624137106354-0').addService(googletag.pubads());

googletag.defineSlot('/21855382314/tc-interior-lb-footer', [[728, 90], [320, 50]], 'div-gpt-ad-1624137375571-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5CGSG8F');</script>
<!-- End Google Tag Manager -->

<script data-ad-client="ca-pub-9842114446054220" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_22564";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/b1e7967b4006a0a6d6c28a75c04bf1af.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1669745950' href='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/397974eea8543de837a43c630389fb71.css' type='text/css' media='all' />
<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.footer {
  background-color: #231f20;
  color: #d5d2d9;
  font-size: 1rem;
  border-top: 4px solid #f6921e;
  width: 100%;
}
@media (min-width: 576px) {
  .footer {
    text-align: center;
  }
}
.footer .content {
  padding: 1.5rem 0.5rem 0;
}
@media (min-width: 576px) {
  .footer .content {
    padding: 3rem 0;
  }
}
@media (min-width: 992px) {
  .footer .content {
    padding-top: 6.5rem;
    padding-bottom: 5rem;
  }
}
@media (min-width: 992px) {
  .footer .container {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: justify;
        justify-content: space-between;
  }
}
.footer .logo {
  margin-bottom: 1.5rem;
  width: auto;
  height: 30px;
}
@media (min-width: 992px) {
  .footer .logo {
    height: 40px;
  }
}
@media (min-width: 992px) {
  .footer .info {
    max-width: 220px;
  }
}
@media (min-width: 1200px) {
  .footer .info {
    max-width: 250px;
  }
}
.footer .address {
  margin-bottom: 3rem;
}
@media (min-width: 992px) {
  .footer .address {
    text-align: left;
  }
}
@media (min-width: 1200px) {
  .footer .address {
    font-size: 1rem;
  }
}
.footer .brands {
  max-width: 360px;
}
@media (min-width: 576px) {
  .footer .brands {
    margin: 0 auto;
    max-width: 450px;
  }
}
@media (min-width: 992px) {
  .footer .brands {
    margin: -1.5rem 0 0;
    width: 50%;
    max-width: none;
  }
}
@media (min-width: 576px) {
  .footer .brands-main-logo {
    margin: 0 auto;
    background-color: #231f20;
    width: 200px;
    position: relative;
    z-index: 1;
  }
  .footer .brands-main-logo .logo {
    margin-bottom: 0;
  }
}
@media (min-width: 576px) {
  .footer .brands-container {
    margin-top: -1rem;
    padding: 3rem 1.5rem 0.5rem;
    border: 1px solid #574d4f;
  }
}
.footer .brands-container .brand-name {
  margin-bottom: 1rem;
  color: #fff;
  font-size: 0.75rem;
  text-transform: uppercase;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-name {
    display: none;
  }
}
.footer .brands-container .brand-logo {
  margin-bottom: 1.5rem;
  height: 30px;
  display: none;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-logo {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: center;
        justify-content: center;
    -ms-flex-align: end;
        align-items: flex-end;
  }
}
.footer .brands-container .brand-logo img.tribuna {
  height: 12px;
}
.footer .brands-container .brand-logo img.radiante-fm {
  height: 30px;
}
.footer .brands-container .brand-logo img.tv-mar {
  height: 14px;
}
.footer .brands-container .nav {
  margin-bottom: 1rem;
  -ms-flex-direction: column;
      flex-direction: column;
}
.footer .brands-container .nav .nav-link {
  margin-bottom: 0.5rem;
  padding: 0;
  color: #d5d2d9;
}
.footer .brands-container .nav .nav-link:hover {
  color: #fff;
	background-color: transparent;
}
@media (max-width: 359.98px) {
  .footer .brands-container .col-4 {
    -ms-flex: 0 1 auto;
        flex: 0 1 auto;
    max-width: none;
  }
}
.footer .copyright {
  padding: 1rem 0.5rem;
  border-top: 1px solid #574d4f;
  color: #90888c;
}
.footer .row {
  display: flex;
  flex-wrap: wrap;
  margin-top: 0;
  margin-right: -.75rem;
  margin-left: -.75rem;
}
.footer .row > * {
  flex-shrink: 0;
  width: 100%;
  max-width: 100%;
  padding-right: .75rem;
  padding-left: .75rem;
  margin-top: 0;
}

.footer .col {
  flex: 1 0 0%;
}
.footer .col-4 {
  flex: 0 0 auto;
  width: 33.3333333333%;
}		</style>
		<style>@media screen and (max-width: 750px){
    *:not(.lines){
        overflow-x: hidden;
    }
    .body.bs-theme, body.bs-theme .btn-bs-pagination, 
    body.bs-theme .body-typo, body{
        color: none !important;
    }
    div#google_ads_iframe_\/21855382314\/tc-interior-lb-1_0__container__, div#google_ads_iframe_\/21855382314\/tc-home-lb-1_0__container__ {
        display: flex !important;
        margin: 0 !important;
        text-align: center !important;
    }
    .post-template-1 .single-container>.post, .post-template-10 .single-container>.post {
        overflow-y: hidden;
    }
}</style><!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1300, 768], [[970, 90], [970, 250], [728, 90]])
                            .addSize([1024, 768], [[728, 90], [972, 250], [970, 90]])
                            .addSize([800, 800], [[320, 100], [320, 50], [300, 100], [300, 50]])
                            .build();

    googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_1x1_RichMedia', [[1,1]], 'div-gpt-ad-4766892-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_300x250_NoticiasdelMundo', [[300,250]], 'div-gpt-ad-4766892-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_728x90_NoticiasenlosCabos', [[728,90]], 'div-gpt-ad-4766892-3')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
  });
</script>


<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([1300, 768], [[970, 90], [970, 250], [728, 90]])
                            .addSize([1024, 768], [[728, 90], [972, 250], [970, 90]])
                            .addSize([800, 800], [[320, 100], [320, 50], [300, 100], [300, 50]])
                            .build();

    googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_1x1_RichMedia', [[1,1]], 'div-gpt-ad-8708354-1')
             .addService(googletag.pubads());
    googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_300x250_LomasNuevo', [[300,250]], 'div-gpt-ad-8708354-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_728x90_RedesSociales', [[728,90]], 'div-gpt-ad-8708354-3')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
  });
</script>
<!-- End GPT Tag -->


<script type='text/javascript'>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['setSiteId', '1134080978869758087']);
    cX.callQueue.push(['sendPageViewEvent']);

    cX.callQueue.push(['getUserSegmentIds', {
        persistedQueryId: "0cbedb97083403b68651bdd2ab19a8e1d1d28cbe", callback: function (segments) {
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                localStorage.setItem("cxSegments", segments.join(","));
            }
        }
    }]);

    function getUserSegmentIdsLocal() {
        var segments = [];
        if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setForceSafeFrame(false);
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });

    // Async load of cx.js
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-195383 single-format-standard bs-theme bs-publisher bs-publisher-clean-news active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-14 single-cat-14  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TribunaDiario" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/CpsNoticias" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/tribunabcs" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">martes 29 de noviembre, 2022</span>
					</li>
								</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
					<img id="site-logo" 
			     alt="Publisher" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/08/tribuna_de_los_cabos_color.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img id="site-logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/08/tribuna_de_los_cabos_color.png"
			     alt="Publisher"  /></noscript>

			<span class="site-title">Publisher - Noticias en Los Cabos y BCS</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="radnvzhmt radnvzhmt-pubadban radnvzhmt-show-desktop radnvzhmt-show-tablet-portrait radnvzhmt-show-tablet-landscape radnvzhmt-show-phone radnvzhmt-loc-header_aside_logo radnvzhmt-align-right radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134842-1318039883" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134842" data-type="custom_code"><!-- /21855382314/tc-home-lb-1 -->
<div id='div-gpt-ad-1622053688883-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622053688883-0'); });
  </script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-134721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-134721"><a href="https://tribunadeloscabos.com.mx/">Home</a></li>
<li id="menu-item-134812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-134812"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></li>
<li id="menu-item-134804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-134804"><a href="https://tribunadeloscabos.com.mx/noticias/baja-california-sur/">Baja California Sur</a></li>
<li id="menu-item-134814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-134814"><a href="https://tribunadeloscabos.com.mx/noticias/nacional/">Nacional</a></li>
<li id="menu-item-134811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-134811"><a href="https://tribunadeloscabos.com.mx/noticias/internacional/">Internacional</a></li>
<li id="menu-item-134815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-134815"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-134807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-13 better-anim-fade menu-item-134807"><a href="https://tribunadeloscabos.com.mx/noticias/columna/">Columna</a>
<ul class="sub-menu">
	<li id="menu-item-134805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-134805"><a href="https://tribunadeloscabos.com.mx/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-134813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-134813"><a href="https://tribunadeloscabos.com.mx/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-134809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-134809"><a href="https://tribunadeloscabos.com.mx/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-134808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-134808"><a href="https://tribunadeloscabos.com.mx/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-134810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-134810"><a href="https://tribunadeloscabos.com.mx/noticias/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-134806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-134806"><a href="https://tribunadeloscabos.com.mx/noticias/clima/">Clima</a></li>
	<li id="menu-item-134803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-14 better-anim-fade menu-item-134803"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></li>
</ul>
</li>
<li id="menu-item-189827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-189827"><a href="#">Clasificados</a>
<ul class="sub-menu">
	<li id="menu-item-189828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10931 better-anim-fade menu-item-189828"><a href="https://tribunadeloscabos.com.mx/noticias/empleos/">Empleos</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://tribunadeloscabos.com.mx">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
											<img 
						     alt="Tribuna de los Cabos" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/08/tribuna_de_los_cabos_color.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/08/tribuna_de_los_cabos_color.png"
						     alt="Tribuna de los Cabos"  /></noscript>				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<div class="container adcontainer"><div class="radnvzhmt radnvzhmt-after-header radnvzhmt-pubadban radnvzhmt-show-desktop radnvzhmt-show-tablet-portrait radnvzhmt-show-tablet-landscape radnvzhmt-show-phone radnvzhmt-loc-header_after radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134843-1242085748" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134843" data-type="custom_code"><!-- /21855382314/tc-home-lb-2 -->
<div id='div-gpt-ad-1622053926307-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622053926307-0'); });
  </script>
</div></div></div></div><div class="content-wrap">
			<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="radnvzhmt radnvzhmt-leftskyscraper radnvzhmt-pubadban radnvzhmt-show-desktop radnvzhmt-show-tablet-portrait radnvzhmt-show-tablet-landscape radnvzhmt-show-phone radnvzhmt-loc-skyscraper_left radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-146346-684815045" class="radnvzhmt-container radnvzhmt-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="146346" data-type="dfp"><!-- /21855382314/tc-home-skyscraper -->
<div id="div-gpt-ad-1637172465158-0" "style="width:300px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1637172465158-0"); });
</script>
</div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="radnvzhmt radnvzhmt-leftskyscraper radnvzhmt-pubadban radnvzhmt-show-desktop radnvzhmt-show-tablet-portrait radnvzhmt-show-tablet-landscape radnvzhmt-show-phone radnvzhmt-loc-skyscraper_right radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-146347-385660026" class="radnvzhmt-container radnvzhmt-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="146347" data-type="dfp"><!-- /21855382314/tc-interior-skyscraper -->
<div id="div-gpt-ad-1637172767475-0" "style="width:300px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1637172767475-0"); });
</script>
</div></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
								<div class="single-container">
		<article id="post-195383" class="post-195383 post type-post status-publish format-standard has-post-thumbnail  category-actualidad tag-andres-guardado tag-lionel-messi tag-saul-canelo-alvarez single-post-content has-thumbnail">
			<div class="radnvzhmt radnvzhmt-above-post-box radnvzhmt-pubadban radnvzhmt-show-desktop radnvzhmt-show-tablet-portrait radnvzhmt-show-tablet-landscape radnvzhmt-show-phone radnvzhmt-loc-post_box_above radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-181068-1464930247" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181068" data-type="custom_code"><!-- GPT AdSlot 1 for Ad unit 'TribunaCabos_Notas_1x1_RichMedia' ### Size: [[1,1]] -->
<div id='div-gpt-ad-8708354-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8708354-1'); });
  </script>
</div>
<!-- End AdSlot 1 --></div></div>			<div class="post-header post-tp-1-header">
									<h1 class="single-post-title">
						<span class="post-title" itemprop="headline">Guardado sale en defensa de Messi; pide calma a Canelo</span></h1>
					<h2 class="post-subtitle">Guardado explica la dinamica del vestuario y llama a la calma del boxeador.</h2>					<div class="post-meta-wrap clearfix">
						<div class="term-badges "><span class="term-badge term-14"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></span></div><div class="post-meta single-post-meta">
			<a href="https://tribunadeloscabos.com.mx/author/llammagomez/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>Llamna Gómez Pardo</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-11-29T10:16:05-07:00">El <b>Nov 29, 2022</b></time></span>
			</div>
					</div>
					<div class="radnvzhmt radnvzhmt-between-thumbnail-title radnvzhmt-pubadban radnvzhmt-show-desktop radnvzhmt-show-tablet-portrait radnvzhmt-show-tablet-landscape radnvzhmt-show-phone radnvzhmt-loc-post_between_featured_title radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134855-789344282" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134855" data-type="custom_code"><!-- /21855382314/tc-interior-lb-1 -->
<div id='div-gpt-ad-1624136940098-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624136940098-0'); });
  </script>
</div></div></div>				<div class="single-featured">
					<a class="post-thumbnail open-lightbox" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Guardado-serio-ante-microfono.jpg"><img  width="512" height="341" alt="Guardado serio ante micrófono" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Guardado-serio-ante-microfono.jpg">						</a>
										</div>
			</div>
					<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Guardado sale en defensa de Messi; pide calma a Canelo @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Guardado sale en defensa de Messi; pide calma a Canelo %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Guardado sale en defensa de Messi; pide calma a Canelo&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
					<div class="entry-content clearfix single-post-content">
				<p>Luego de la controversia en la que supuestamente Lionel Messi pateo la camiseta de la selección mexicana, <strong>Andrés Guardado sale al quite y le responde al boxeador mexicano “Canelo”, que los vestidores tienen su propia dinámica.</strong></p>
 <blockquote><p>&#8220;Desgraciadamente &#8216;Canelo&#8217;, a lo mejor, no entiende lo que se vive en un vestuario; puedo llegar a entender la reacción de ofenderse por ver la camiseta de México en el suelo y todo lo que se ha viralizado que, para mí, me parece una tontería. Lo que se está hablando no tiene la mayor importancia&#8221;, dijo en entrevista.</p></blockquote>
<div class="radnvzhmt radnvzhmt-post-inline radnvzhmt-float-center radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-181075-115715135" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181075" data-type="custom_code"><div id='div-gpt-ad-8708354-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8708354-3'); });
  </script>
</div></div></div><div class="radnvzhmt radnvzhmt-post-middle radnvzhmt-float-center radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134856-203067442" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134856" data-type="custom_code"><!-- /21855382314/tc-interior-lb-2 -->
<div id='div-gpt-ad-1624137106354-0' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1624137106354-0'); });
  </script>
</div></div></div> <p>El capitán de la selección mexicana <strong>confesó que fue él quien intercambió la camiseta con el argentino,y también la dejó en el piso, pues es el acuerdo con utilería, todo lo es que está en el piso, se lava.</strong></p>
 <p>Tras la explicación <strong>pidió la calma del boxeador</strong>, pues asegura que Messi jamás actuaria de tal forma.</p>
<div class="radnvzhmt radnvzhmt-post-inline radnvzhmt-float-center radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-181071-1229991474" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="181071" data-type="custom_code"><div id='div-gpt-ad-8708354-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-8708354-2'); });
  </script>
</div></div></div> <blockquote><p>&#8220;&#8216;El Kun&#8217; (Sergio Agüero), Césc Fábregas, todos los conocen a Leo, saben que no es capaz de algo así… He tenido la fortuna y el privilegio de enfrentarlo muchos años en España, de vivir momentos como con mi hijo (cuando le pidió una fotografía con él) y sé la persona que es Leo. No hay ningún problema&#8221;.</p></blockquote> 			</div>

					<div class="entry-terms post-tags clearfix style-1">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://tribunadeloscabos.com.mx/etiqueta/andres-guardado/" rel="tag">Andrés Guardado</a><a href="https://tribunadeloscabos.com.mx/etiqueta/lionel-messi/" rel="tag">Lionel Messi</a><a href="https://tribunadeloscabos.com.mx/etiqueta/saul-canelo-alvarez/" rel="tag">Saúl Canelo Álvarez</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Guardado sale en defensa de Messi; pide calma a Canelo @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Guardado sale en defensa de Messi; pide calma a Canelo %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Guardado sale en defensa de Messi; pide calma a Canelo&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fguardado-sale-en-defensa-de-messi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
				</article>
		<div class="radnvzhmt radnvzhmt-post-before-author radnvzhmt-pubadban radnvzhmt-show-desktop radnvzhmt-show-tablet-portrait radnvzhmt-show-tablet-landscape radnvzhmt-show-phone radnvzhmt-loc-post_before_author_box radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-136365-750891132" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136365" data-type="custom_code"><!-- Composite Start -->
<div id="M703740ScriptRootC1122153"></div>
<script src="https://jsc.mgid.com/t/r/tribunadeloscabos.com.mx.1122153.js" async></script>
<!-- Composite End --></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Noticia anterior				</p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/resumen-comienzo-mundial-qatar/" rel="prev">Resúmen del comienzo del mundial en Qatar 2022</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente noticia <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/vendedores-navidad-mejoren-ventas/" rel="next">Vendedores de artículos navideños esperan que este año mejoren las ventas</a></p>
			</div>
		
	</section>
	</div>
<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 multi-tab">

					<a href="#relatedposts_620940075_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_620940075_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_620940075_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_620940075_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-195237 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></span></div>			<a  alt="álvarez saúl" title="Canelo furioso amenaza a Messi por patear camisa mexicana" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/alvarez-saul--210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;alvarez-saul--86x64.jpg&quot;,&quot;210&quot;:&quot;alvarez-saul--210x136.jpg&quot;,&quot;279&quot;:&quot;alvarez-saul--279x220.jpg&quot;,&quot;357&quot;:&quot;alvarez-saul--357x210.jpg&quot;,&quot;750&quot;:&quot;alvarez-saul--750x430.jpg&quot;,&quot;1440&quot;:&quot;alvarez-saul-.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/canelo-amenaza-messi-camisa-mexicana/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/canelo-amenaza-messi-camisa-mexicana/" title="Canelo furioso amenaza a Messi por patear camisa mexicana">
			<span class="post-title">
				Canelo furioso amenaza a Messi por patear camisa mexicana			</span>
	</a>
	</p></div>
</div >
<div  class="post-194806 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></span></div>			<a  alt="A un mes y días de que acabe el año, la plataforma de streaming Netflix se prepara para cerrar con los mejores estrenos de la temporada" title="Pinocho de Guillermo del Toro entre los estrenos de Netflix en diciembre" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/netflix-pinocho-emily-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;netflix-pinocho-emily-86x64.jpg&quot;,&quot;210&quot;:&quot;netflix-pinocho-emily-210x136.jpg&quot;,&quot;279&quot;:&quot;netflix-pinocho-emily-279x220.jpg&quot;,&quot;357&quot;:&quot;netflix-pinocho-emily-357x210.jpg&quot;,&quot;750&quot;:&quot;netflix-pinocho-emily-750x430.jpg&quot;,&quot;1134&quot;:&quot;netflix-pinocho-emily.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/pinocho-guillermo-del-toro-netflix/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/pinocho-guillermo-del-toro-netflix/" title="Pinocho de Guillermo del Toro entre los estrenos de Netflix en diciembre">
			<span class="post-title">
				Pinocho de Guillermo del Toro entre los estrenos de Netflix en diciembre			</span>
	</a>
	</p></div>
</div >
<div  class="post-194759 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></span></div>			<a  alt="pelea afición méxico-argentina" title="Mexicanos y argentinos protagonizan pelea en calles de Qatar" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/pelea-aficion-mexico-argentina-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;pelea-aficion-mexico-argentina-86x64.jpg&quot;,&quot;210&quot;:&quot;pelea-aficion-mexico-argentina-210x136.jpg&quot;,&quot;279&quot;:&quot;pelea-aficion-mexico-argentina-279x220.jpg&quot;,&quot;357&quot;:&quot;pelea-aficion-mexico-argentina-357x210.jpg&quot;,&quot;529&quot;:&quot;pelea-aficion-mexico-argentina.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/mexicanos-y-argentinos-pelea-qatar/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/mexicanos-y-argentinos-pelea-qatar/" title="Mexicanos y argentinos protagonizan pelea en calles de Qatar">
			<span class="post-title">
				Mexicanos y argentinos protagonizan pelea en calles de Qatar			</span>
	</a>
	</p></div>
</div >
<div  class="post-194544 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-14">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-14"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></span></div>			<a  alt="Pedro Luis Cobiella (Hospiten) recibe el premio de las manos de Ralph Schiller (FTI) ante el aplauso de Juan Juliá (Axel Hotels), Juan Manuel Benítez (ULPGC) y Pedro Luis Cobiella Beauvais Foto Tourinew" title="Premios Tourinews 2022 reconocen trayectoria del doctor Pedro Luis Cobiella de Hospiten" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/PkiETX43-Diseno-Tribuna-portada-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;PkiETX43-Diseno-Tribuna-portada-86x64.jpg&quot;,&quot;210&quot;:&quot;PkiETX43-Diseno-Tribuna-portada-210x136.jpg&quot;,&quot;279&quot;:&quot;PkiETX43-Diseno-Tribuna-portada-279x220.jpg&quot;,&quot;357&quot;:&quot;PkiETX43-Diseno-Tribuna-portada-357x210.jpg&quot;,&quot;750&quot;:&quot;PkiETX43-Diseno-Tribuna-portada-750x430.jpg&quot;,&quot;1920&quot;:&quot;PkiETX43-Diseno-Tribuna-portada.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/reconocen-trayectoria-doctor-cobiella/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/reconocen-trayectoria-doctor-cobiella/" title="Premios Tourinews 2022 reconocen trayectoria del doctor Pedro Luis Cobiella de Hospiten">
			<span class="post-title">
				Premios Tourinews 2022 reconocen trayectoria del doctor Pedro Luis Cobiella de&hellip;			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_202142898 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[195383],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[14],"remove_duplicates_ids":"195383","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"195383","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"d46be35"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="202142898"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="202142898" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_620940075_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_620940075_2">
			<script>var bs_deferred_loading_bsd_relatedposts_620940075_2 = '{"query":{"paginate":"next_prev","count":4,"author":56,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"99d762e"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-195383" class="comments-template">
	
	
	<p class="comments-closed">
		Los comentarios están cerrados.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="radnvzhmt-3" class=" h-ni w-nt primary-sidebar-widget widget widget_radnvzhmt"><div class="radnvzhmt  radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134850-1361478141" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134850" data-type="custom_code"><!-- /21855382314/tc-interior-mr-1 -->
<div id='div-gpt-ad-1622056657435-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622056657435-0'); });
  </script>
</div></div></div></div><div id="radnvzhmt-6" class=" h-ni w-nt primary-sidebar-widget widget widget_radnvzhmt"><div class="radnvzhmt  radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134851-2328211" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134851" data-type="custom_code"><!-- /21855382314/tc-interior-mr-2 -->
<div id='div-gpt-ad-1622057066373-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622057066373-0'); });
  </script>
</div></div></div></div><div id="radnvzhmt-2" class=" h-ni w-nt primary-sidebar-widget widget widget_radnvzhmt"><div class="radnvzhmt  radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134852-387313138" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134852" data-type="custom_code"><!-- /21855382314/tc-interior-mr-3 -->
<div id='div-gpt-ad-1622057181466-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622057181466-0'); });
  </script>
</div></div></div></div><div id="radnvzhmt-5" class=" h-ni w-nt primary-sidebar-widget widget widget_radnvzhmt"><div class="radnvzhmt  radnvzhmt-align-center radnvzhmt-column-1 radnvzhmt-clearfix no-bg-box-model"><div id="radnvzhmt-134853-873515256" class="radnvzhmt-container radnvzhmt-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134853" data-type="custom_code"><!-- /21855382314/tc-interior-mr-4 -->
<div id='div-gpt-ad-1622057297898-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1622057297898-0'); });
  </script>
</div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t5 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Recomended					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-195406 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="piezas de ajedrez en el tablero" title="Listo el IV Torneo de Ajedrez “Los Cabos 2022”" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/piezas-de-ajedrez-en-el-tablero-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;piezas-de-ajedrez-en-el-tablero-86x64.jpeg&quot;,&quot;210&quot;:&quot;piezas-de-ajedrez-en-el-tablero-210x136.jpeg&quot;,&quot;600&quot;:&quot;piezas-de-ajedrez-en-el-tablero.jpeg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/listo-torneo-ajedrez-los-cabos/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/listo-torneo-ajedrez-los-cabos/" class="post-url post-title">
			Listo el IV Torneo de Ajedrez “Los Cabos 2022”		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-11-29T11:19:09-07:00">Nov 29, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-195400 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Personal de salud vacunando en el brazo a un varón" title="Bienestar desconoce si vacuna cubana contra Covid-19 llegará a BCS" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Personal-de-salud-vacunando-en-el-brazo-a-un-varon-86x64.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Personal-de-salud-vacunando-en-el-brazo-a-un-varon-86x64.jpeg&quot;,&quot;210&quot;:&quot;Personal-de-salud-vacunando-en-el-brazo-a-un-varon-210x136.jpeg&quot;,&quot;1280&quot;:&quot;Personal-de-salud-vacunando-en-el-brazo-a-un-varon.jpeg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/bienestar-vacuna-cubana-covid-bcs/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/bienestar-vacuna-cubana-covid-bcs/" class="post-url post-title">
			Bienestar desconoce si vacuna cubana contra Covid-19 llegará a BCS		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-11-29T10:43:46-07:00">Nov 29, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-195392 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Arbolitos de navidad en u puesto de venta de artículos navideños" title="Vendedores de artículos navideños esperan que este año mejoren las ventas" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/Vendedores-de-articulos-navidenos-esperan-que-este-ano-mejoren-las-ventas-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vendedores-de-articulos-navidenos-esperan-que-este-ano-mejoren-las-ventas-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Vendedores-de-articulos-navidenos-esperan-que-este-ano-mejoren-las-ventas-1-210x136.jpg&quot;,&quot;1280&quot;:&quot;Vendedores-de-articulos-navidenos-esperan-que-este-ano-mejoren-las-ventas-1.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/vendedores-navidad-mejoren-ventas/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/vendedores-navidad-mejoren-ventas/" class="post-url post-title">
			Vendedores de artículos navideños esperan que este año mejoren las ventas		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-11-29T10:37:38-07:00">Nov 29, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-195385 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Ilustración del mundial de Qatar 2022" title="Resúmen del comienzo del mundial en Qatar 2022" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/soccer-qtar-2022-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;soccer-qtar-2022-86x64.jpg&quot;,&quot;210&quot;:&quot;soccer-qtar-2022-210x136.jpg&quot;,&quot;1280&quot;:&quot;soccer-qtar-2022.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/resumen-comienzo-mundial-qatar/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/resumen-comienzo-mundial-qatar/" class="post-url post-title">
			Resúmen del comienzo del mundial en Qatar 2022		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-11-29T10:12:11-07:00">Nov 29, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-195380 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="El incendio inició luego de que explotara un tanque de gas" title="Un lesionado y 60 habitaciones consumidas por el fuego, saldo en Holbox" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/incendio-holbox-quintana-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;incendio-holbox-quintana-86x64.jpg&quot;,&quot;210&quot;:&quot;incendio-holbox-quintana-210x136.jpg&quot;,&quot;1200&quot;:&quot;incendio-holbox-quintana.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/lesionado-habitaciones-quemada-holbox/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/lesionado-habitaciones-quemada-holbox/" class="post-url post-title">
			Un lesionado y 60 habitaciones consumidas por el fuego, saldo en Holbox		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-11-29T09:42:30-07:00">Nov 29, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1102148424 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"195383,195237,194806,194759,194544","columns":"1","pagination-show-label":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dd1f205","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1102148424"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1102148424" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 15,227</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Síguenos</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-clean in-1-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TribunaDiario" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/CpsNoticias" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 1,051</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/tribunabcs" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .container -->

	</main><!-- main -->
	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>function loadScript(a){var b=document.getElementsByTagName("head")[0],c=document.createElement("script");c.type="text/javascript",c.src="https://tracker.metricool.com/app/resources/be.js",c.onreadystatechange=a,c.onload=a,b.appendChild(c)}loadScript(function(){beTracker.t({hash:'7b0141c75442d4b9c45180d27bcc5e72'})})</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe 
height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-5CGSG8F" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-MX","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon" style="background-color: #494949">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://tribunadeloscabos.com.mx">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.10.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/bc34467b04b830a7f7f67ed317db0d7d.js?ver=6.1.1' id='bs-booster-js'></script>

<script>
var radnvzhmt=function(t){"use strict";return{init:function(){0==radnvzhmt.ads_state()&&radnvzhmt.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".radnvzhmt-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://tribunadeloscabos.com.mx/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){radnvzhmt.init()});

</script>


<style>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</style>
<footer class="_footer">
    <div class="_footer-top">
        <div class="_container">
            <div class="_row">
                <div class="_col-lg-2">
                    <a class="footer-logo" href="/">
                        <img loading="lazy" height="40px"  alt="Tribuna de Los Cabos" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/08/tribuna_de_los_cabos_blanco.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" height="40px" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/08/tribuna_de_los_cabos_blanco.png" alt="Tribuna de Los Cabos"/></noscript>
                    </a>
                </div>

                <div class="_col-lg-5">
                    <div class="_footer-address">
                        <div>Teléfono: (624) 142 1944</div>
                        <div>Boulevard Mauricio Castro s/n,</div>
						<div>Chula Vista. C.P 23400</div>
                        <div>San José del Cabo, Baja California Sur, México</div>
                    </div>

                    <nav class="_nav _footer-as">
						<!-- <a class="_nav-a" href="/contacto">Contacto</a> -->
						<!-- <a class="_nav-a" href="/bs-about-us/">Nosotros</a> -->
                        <a class="_nav-a" href="/codigo-de-etica">Código de Ética</a>
                        <a class="_nav-a" href="/directorio">Directorio</a>
                        <a class="_nav-a" href="/derecho-de-replica">Derecho de réplica</a>
                        <a class="_nav-a" href="/defensor-de-las-audiencias">Defensor de las audiencias</a>
                        <a class="_nav-a" href="/privacidad-cookies">Aviso de privacidad integral</a>
                        <a class="_nav-a" href="https://tvmar.tv/solicitud-de-ejercicio-de-derechos-arco.pdf" target="_blank">Solicitud de ejercicio de derechos arco</a>
                        <a class="_nav-a" href="https://cps.media/declaracion-de-accesibilidad" target="_blank">Declaración de Accesibilidad</a>
                    </nav>
                    </nav>
                </div>

                <div class="_col-lg-5">
                    <div class="_footer-main-brand-box">
                        <a class="_footer-brand-logo" href="https://cps.media" target="_blank">
                            <img loading="lazy"  alt="CPS Media" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/cps-media-b.svg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/cps-media-b.svg" alt="CPS Media"/></noscript>
                        </a>
                    </div>

                    <div class="_footer-brands">
                        <div class="_row">
                            <div class="_col-4">
                                <h4 class="_brand-name">Tribuna</h4>

                                <div class="_brand-logo">
                                    <img loading="lazy"   alt="Tribuna" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/tribuna.png" class="_tribuna lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="_tribuna" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/tribuna.png" alt="Tribuna" /></noscript>
                                </div>

                                <ul class="_nav">
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://www.tribunadelabahia.com.mx" target="_blank">Puerto Vallarta</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://www.tribunadeloscabos.com.mx" target="_blank">Los Cabos</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://www.tribunadelapaz.com" target="_blank">La Paz</a>
                                    </li>
                                </ul>
                            </div>

                            <div class="_col-4">
                                <h4 class="_brand-name">Radiante FM</h4>

                                <div class="_brand-logo">
                                    <img loading="lazy"   alt="Radiante FM" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/radiante-fm-b.svg" class="_radiante-fm lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="_radiante-fm" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/radiante-fm-b.svg" alt="Radiante FM" /></noscript>
                                </div>

                                <ul class="_nav">
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://radiante.fm" target="_blank">Puerto Vallarta</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://loscabos.radiante.fm" target="_blank">Los Cabos</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://lapaz.radiante.fm" target="_blank">La Paz</a>
                                    </li>
                                </ul>
                            </div>

                            <div class="_col-4">
                                <h4 class="_brand-name">TV Mar</h4>

                                <div class="_brand-logo">
                                    <img loading="lazy"   alt="TV Mar" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/tv-mar.svg" class="_tvmar lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="_tvmar" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/11/tv-mar.svg" alt="TV Mar" /></noscript>
                                </div>

                                <ul class="_nav">
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://vallarta.tvmar.tv" target="_blank">Puerto Vallarta</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://loscabos.tvmar.tv" target="_blank">Los Cabos</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://lapaz.tvmar.tv" target="_blank">La Paz</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="_footer-bottom">
        <div class="_container">
            <div class="_row">
                <div class="_col-lg-10 _offset-lg-2" style="font-size: .9rem;">
                    © 2022 Tribuna de Los Cabos — Todos los derechos reservados.
                </div>
            </div>
        </div>
    </div>
</footer>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/149321/tag"></script>
</body>
</html>