	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php"/>

		<title>Le dan 12 años de prisión a culpable de violación</title>

		<!-- All in One SEO Pro 4.1.3.3 -->
		<meta name="description" content="El delito se efectuó el 12 de diciembre del 2020, en un domicilio ubicado en un rancho agrícola"/>
		<meta name="google-site-verification" content="AQ4j1H6Z9G_IkquCALVQJ5tkQ8YgAU3Ff2ANvmPqAuE" />
		<link rel="canonical" href="https://tribunadeloscabos.com.mx/le-dan-12-anos-de-prision-a-culpable-de-violacion/" />
		<meta property="og:site_name" content="Tribuna de los Cabos - Noticias en Los Cabos y BCS" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Le dan 12 años de prisión a culpable de violación" />
		<meta property="og:description" content="El delito se efectuó el 12 de diciembre del 2020, en un domicilio ubicado en un rancho agrícola" />
		<meta property="og:url" content="https://tribunadeloscabos.com.mx/le-dan-12-anos-de-prision-a-culpable-de-violacion/" />
		<meta property="article:published_time" content="2021-08-24T22:35:17Z" />
		<meta property="article:modified_time" content="2021-08-24T22:35:17Z" />
		<meta property="article:publisher" content="https://www.facebook.com/TribunaDiario" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@CpsNoticias" />
		<meta name="twitter:domain" content="tribunadeloscabos.com.mx" />
		<meta name="twitter:title" content="Le dan 12 años de prisión a culpable de violación" />
		<meta name="twitter:description" content="El delito se efectuó el 12 de diciembre del 2020, en un domicilio ubicado en un rancho agrícola" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_mx"/>
<meta property="og:site_name" content="Tribuna de los Cabos"/>
<meta property="og:url" content="https://tribunadeloscabos.com.mx/le-dan-12-anos-de-prision-a-culpable-de-violacion/"/>
<meta property="og:title" content="Le dan 12 años de prisión a culpable de violación"/>
<meta property="og:image" content="https://tribunadeloscabos.s3-us-west-2.amazonaws.com/uploads/2021/03/yopRY2rtYOSzpmVs04UyUWnXhl5NzcWQxSJuxR4x-1200x628.jpg"/>
<meta property="og:image:alt" content="Foto: Archivo"/>
<meta property="article:section" content="Seguridad"/>
<meta property="article:tag" content="Violación"/>
<meta property="og:description" content="El delito se efectuó el 12 de diciembre del 2020, en un domicilio ubicado en un rancho agrícola"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://tribunadeloscabos.com.mx/le-dan-12-anos-de-prision-a-culpable-de-violacion/"/>
<meta name="twitter:title" content="Le dan 12 años de prisión a culpable de violación"/>
<meta name="twitter:description" content="El delito se efectuó el 12 de diciembre del 2020, en un domicilio ubicado en un rancho agrícola"/>
<meta name="twitter:image" content="https://tribunadeloscabos.s3-us-west-2.amazonaws.com/uploads/2021/03/yopRY2rtYOSzpmVs04UyUWnXhl5NzcWQxSJuxR4x-1200x628.jpg"/>
<meta name="twitter:image:alt" content="Foto: Archivo"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; RSS de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; Le dan 12 años de prisión a culpable de violación RSS de los comentarios" href="https://tribunadeloscabos.com.mx/le-dan-12-anos-de-prision-a-culpable-de-violacion/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.18.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-722377-2"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.18.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-722377-2';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-722377-2', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( 'pageview' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[2] ) {
												hitObject = {
													'eventAction': 'page_view',
													'page_path' : arguments[2],
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof arguments[1].hitType ) {
											hitObject = arguments[1];
											if ( 'pageview' === hitObject.hitType ) {
												hitObject.eventAction = 'page_view';
											}
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var arg, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
										'page' : 'page_path',
										'location' : 'page_location',
										'title' : 'page_title',
									};
									for ( arg in args ) {
										if ( args.hasOwnProperty(arg) && gaMap.hasOwnProperty(arg) ) {
											hit[gaMap[arg]] = args[arg];
										} else {
											hit[arg] = args[arg];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://tribunadeloscabos.com.mx/wp-content/cache/minify/f9614.css" media="all" />







<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,600,500%7CRoboto:700,400,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/tribunadeloscabos.com.mx","hash_tracking":"false","ua":"UA-722377-2"};
/* ]]> */
</script>
<script src="https://tribunadeloscabos.com.mx/wp-content/cache/minify/11394.js"></script>



<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://tribunadeloscabos.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://tribunadeloscabos.com.mx/wp-json/wp/v2/posts/136420" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=136420' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F&#038;format=xml" />
			<link rel="amphtml" href="https://tribunadeloscabos.com.mx/amp/le-dan-12-anos-de-prision-a-culpable-de-violacion/"/>
			<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>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</script>

<script type='text/javascript'>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];

    cX.callQueue.push(['setSiteId', '1134080978869758087']);
    cX.callQueue.push(['sendPageViewEvent']);

    cX.callQueue.push(['getUserSegmentIds', {
        persistedQueryId: "0cbedb97083403b68651bdd2ab19a8e1d1d28cbe", callback: function (segments) {
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                localStorage.setItem("cxSegments", segments.join(","));
            }
        }
    }]);

    function getUserSegmentIdsLocal() {
        var segments = [];
        if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }

    googletag.cmd.push(function () {
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });

    // Async load of cx.js
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script>
<script data-ad-client="ca-pub-9842114446054220" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12937_3357737","autoplay": 0,"vol": 0,"limit": 25}); </script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos.png"
    },
    "url": "https://tribunadeloscabos.com.mx/",
    "name": "Tribuna de los Cabos",
    "description": "Noticias en Los Cabos y BCS"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Tribuna de los Cabos",
    "alternateName": "Noticias en Los Cabos y BCS",
    "url": "https://tribunadeloscabos.com.mx/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Le dan 12 a\u00f1os de prisi\u00f3n a culpable de violaci\u00f3n",
    "description": "El delito se efectu\u00f3 el 12 de diciembre del 2020, en un domicilio ubicado en un rancho agr\u00edcola",
    "datePublished": "2021-08-24",
    "dateModified": "2021-08-24",
    "author": {
        "@type": "Person",
        "@id": "#person-HctorRomero",
        "name": "H\u00e9ctor Romero"
    },
    "image": "https://tribunadeloscabos.s3-us-west-2.amazonaws.com/uploads/2021/03/yopRY2rtYOSzpmVs04UyUWnXhl5NzcWQxSJuxR4x.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://tribunadeloscabos.com.mx/le-dan-12-anos-de-prision-a-culpable-de-violacion/"
}</script>
<link rel="stylesheet" href="https://tribunadeloscabos.com.mx/wp-content/cache/minify/4b02a.css" media="all" />


<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.footer {
  background-color: #231f20;
  color: #d5d2d9;
  font-size: 1rem;
  border-top: 4px solid #f6921e;
  width: 100%;
}
@media (min-width: 576px) {
  .footer {
    text-align: center;
  }
}
.footer .content {
  padding: 1.5rem 0.5rem 0;
}
@media (min-width: 576px) {
  .footer .content {
    padding: 3rem 0;
  }
}
@media (min-width: 992px) {
  .footer .content {
    padding-top: 6.5rem;
    padding-bottom: 5rem;
  }
}
@media (min-width: 992px) {
  .footer .container {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: justify;
        justify-content: space-between;
  }
}
.footer .logo {
  margin-bottom: 1.5rem;
  width: auto;
  height: 30px;
}
@media (min-width: 992px) {
  .footer .logo {
    height: 40px;
  }
}
@media (min-width: 992px) {
  .footer .info {
    max-width: 220px;
  }
}
@media (min-width: 1200px) {
  .footer .info {
    max-width: 250px;
  }
}
.footer .address {
  margin-bottom: 3rem;
}
@media (min-width: 992px) {
  .footer .address {
    text-align: left;
  }
}
@media (min-width: 1200px) {
  .footer .address {
    font-size: 1rem;
  }
}
.footer .brands {
  max-width: 360px;
}
@media (min-width: 576px) {
  .footer .brands {
    margin: 0 auto;
    max-width: 450px;
  }
}
@media (min-width: 992px) {
  .footer .brands {
    margin: -1.5rem 0 0;
    width: 50%;
    max-width: none;
  }
}
@media (min-width: 576px) {
  .footer .brands-main-logo {
    margin: 0 auto;
    background-color: #231f20;
    width: 200px;
    position: relative;
    z-index: 1;
  }
  .footer .brands-main-logo .logo {
    margin-bottom: 0;
  }
}
@media (min-width: 576px) {
  .footer .brands-container {
    margin-top: -1rem;
    padding: 3rem 1.5rem 0.5rem;
    border: 1px solid #574d4f;
  }
}
.footer .brands-container .brand-name {
  margin-bottom: 1rem;
  color: #fff;
  font-size: 0.75rem;
  text-transform: uppercase;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-name {
    display: none;
  }
}
.footer .brands-container .brand-logo {
  margin-bottom: 1.5rem;
  height: 30px;
  display: none;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-logo {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: center;
        justify-content: center;
    -ms-flex-align: end;
        align-items: flex-end;
  }
}
.footer .brands-container .brand-logo img.tribuna {
  height: 12px;
}
.footer .brands-container .brand-logo img.radiante-fm {
  height: 30px;
}
.footer .brands-container .brand-logo img.tv-mar {
  height: 14px;
}
.footer .brands-container .nav {
  margin-bottom: 1rem;
  -ms-flex-direction: column;
      flex-direction: column;
}
.footer .brands-container .nav .nav-link {
  margin-bottom: 0.5rem;
  padding: 0;
  color: #d5d2d9;
}
.footer .brands-container .nav .nav-link:hover {
  color: #fff;
	background-color: transparent;
}
@media (max-width: 359.98px) {
  .footer .brands-container .col-4 {
    -ms-flex: 0 1 auto;
        flex: 0 1 auto;
    max-width: none;
  }
}
.footer .copyright {
  padding: 1rem 0.5rem;
  border-top: 1px solid #574d4f;
  color: #90888c;
}
.footer .row {
  display: flex;
  flex-wrap: wrap;
  margin-top: 0;
  margin-right: -.75rem;
  margin-left: -.75rem;
}
.footer .row > * {
  flex-shrink: 0;
  width: 100%;
  max-width: 100%;
  padding-right: .75rem;
  padding-left: .75rem;
  margin-top: 0;
}

.footer .col {
  flex: 1 0 0%;
}
.footer .col-4 {
  flex: 0 0 auto;
  width: 33.3333333333%;
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-136420 single-format-standard bs-theme bs-publisher bs-publisher-clean-news active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-8 single-cat-8  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TribunaDiario" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/CpsNoticias" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/tribunabcs" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">martes 24 de agosto, 2021</span>
					</li>
					<li id="menu-item-135108" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-135108"><a href="https://tribunadeloscabos.com.mx/wp-content/uploads/flipbook/">Edición Impresa</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
					<img id="site-logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos.png"
			     alt="Publisher"  data-bsrjs="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos-2x.png"  />

			<span class="site-title">Publisher - Noticias en Los Cabos y BCS</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="xcejl xcejl-pubadban xcejl-show-desktop xcejl-show-tablet-portrait xcejl-show-tablet-landscape xcejl-show-phone xcejl-loc-header_aside_logo xcejl-align-right xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-134842-694659822" class="xcejl-container xcejl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134842" data-type="custom_code"><div id='custom-main-lb' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('custom-main-lb'); });
  </script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-134721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-134721"><a href="https://tribunadeloscabos.com.mx/">Home</a></li>
<li id="menu-item-134812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-134812"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></li>
<li id="menu-item-134804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-134804"><a href="https://tribunadeloscabos.com.mx/noticias/baja-california-sur/">Baja California Sur</a></li>
<li id="menu-item-134814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-134814"><a href="https://tribunadeloscabos.com.mx/noticias/nacional/">Nacional</a></li>
<li id="menu-item-134811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-134811"><a href="https://tribunadeloscabos.com.mx/noticias/internacional/">Internacional</a></li>
<li id="menu-item-134815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-8 better-anim-fade menu-item-134815"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-134807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-13 better-anim-fade menu-item-134807"><a href="https://tribunadeloscabos.com.mx/noticias/columna/">Columna</a>
<ul class="sub-menu">
	<li id="menu-item-134805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-134805"><a href="https://tribunadeloscabos.com.mx/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-134813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-134813"><a href="https://tribunadeloscabos.com.mx/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-134809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-134809"><a href="https://tribunadeloscabos.com.mx/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-134808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-134808"><a href="https://tribunadeloscabos.com.mx/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-134810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-134810"><a href="https://tribunadeloscabos.com.mx/noticias/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-134806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-134806"><a href="https://tribunadeloscabos.com.mx/noticias/clima/">Clima</a></li>
	<li id="menu-item-134803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-134803"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://tribunadeloscabos.com.mx">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
											<img src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-cabos-mobile.png"
						     alt="Tribuna de los Cabos"  data-bsrjs="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-cabos-mobile-2x.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<div class="content-wrap">
		<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="xcejl xcejl-above-post-box xcejl-pubadban xcejl-show-desktop xcejl-show-tablet-portrait xcejl-show-tablet-landscape xcejl-show-phone xcejl-loc-post_box_above xcejl-align-center xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-134855-1169331177" class="xcejl-container xcejl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134855" data-type="custom_code"><!-- /21682791461/TribunadelosCabos/TribunaCabos_Notas_728x90_RedesSociales -->
<div id='custom-inner-lb' style='min-width: 320px; min-height: 50px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('custom-inner-lb); });
  </script>
</div></div></div>								<article id="post-136420" class="post-136420 post type-post status-publish format-standard has-post-thumbnail  category-seguridad tag-morgan-n tag-pgje tag-violacion single-post-content">
									<div class="single-featured"><figure><a class="post-thumbnail open-lightbox" href="https://tribunadeloscabos.s3-us-west-2.amazonaws.com/uploads/2021/03/yopRY2rtYOSzpmVs04UyUWnXhl5NzcWQxSJuxR4x.jpg"><img  width="609" height="430" alt="Cárcel" data-src="https://tribunadeloscabos.s3-us-west-2.amazonaws.com/uploads/2021/03/yopRY2rtYOSzpmVs04UyUWnXhl5NzcWQxSJuxR4x.jpg">											</a>
																							<figcaption
														class="wp-caption-text">Foto: Archivo</figcaption>
												</figure>
												</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-8"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Le dan 12 años de prisión a culpable de violación</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://tribunadeloscabos.com.mx/author/hectorromero/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>Héctor Romero</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2021-08-24T16:35:17-06:00">El <b>Ago 24, 2021</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Le dan 12 años de prisión a culpable de violación @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Le dan 12 años de prisión a culpable de violación %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Le dan 12 años de prisión a culpable de violación&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><span style="font-weight: 400;">Mediante un Procedimiento Abreviado, <strong>Morgan “N”</strong> fue sentenciado por un juez de control a 12 años de prisión, tras haber sido encontrado culpable del delito de<strong> violación agravada</strong>, aprovechándose de la confianza de su victima, una persona menor de edad. </span></p>
 <p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Esta información fue compartida por la <a href="http://www.pgjebcs.gob.mx/">Procuraduría General de Justicia del Estado</a> (PGJE), la cual dio a conocer que este lunes 23 de agosto, por medio de la Subprocuraduría de Procedimientos Penales Zona Norte, se logró dicha sentencia en Villa Alberto Alvarado Arámburo, <strong>en el municipio de Mulegé.</strong></span></p>
<div class="xcejl xcejl-post-middle xcejl-float-center xcejl-align-center xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-134856-384481110" class="xcejl-container xcejl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134856" data-type="dfp"><!-- /21855382314/tc-interior-lb-2 -->
<div id="div-gpt-ad-1629217186281-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629217186281-0"); });
</script>
</div></div></div> <p><span style="font-weight: 400;">En la carpeta del caso, según comunica la autoridad, el delito se efectuó el 12 de diciembre del 2020, en un domicilio ubicado en un rancho agrícola, conocido como el 8, localizado en el tramo carretero<strong> Vizcaíno-Bahía Tortugas,</strong> en Villa Alberto Alvarado Arámburo del municipio en mención.</span></p>
 <p><span style="font-weight: 400;">La autoridad específica que fue gracias a que los hechos fueron descritos en tiempo y forma, se logró que el imputado fuera vinculado a proceso y posteriormente, gracias a las pruebas presentadas por el agente del <strong>Ministerio Público de la Unidad de Investigación y Judicialización de Delitos,</strong> se logró la sanción.</span></p>
<p>&nbsp;</p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://tribunadeloscabos.com.mx/etiqueta/morgan-n/" rel="tag">Morgan "N"</a><a href="https://tribunadeloscabos.com.mx/etiqueta/pgje/" rel="tag">PGJE</a><a href="https://tribunadeloscabos.com.mx/etiqueta/violacion/" rel="tag">Violación</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Le dan 12 años de prisión a culpable de violación @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Le dan 12 años de prisión a culpable de violación %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Le dan 12 años de prisión a culpable de violación&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fle-dan-12-anos-de-prision-a-culpable-de-violacion%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
										</article>
								<div class="xcejl xcejl-post-before-author xcejl-pubadban xcejl-show-desktop xcejl-show-tablet-portrait xcejl-show-tablet-landscape xcejl-show-phone xcejl-loc-post_before_author_box xcejl-align-center xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-136365-1677758099" class="xcejl-container xcejl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136365" data-type="custom_code"><!-- Composite Start -->
<div id="M703740ScriptRootC1122153"></div>
<script src="https://jsc.mgid.com/t/r/tribunadeloscabos.com.mx.1122153.js" async></script>
<!-- Composite End --></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Noticia anterior				</p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/se-registro-un-sismo-de-4-1-en-escala-de-richter-en-loreto/" rel="prev">Se registró un sismo de 4.1 en escala de Richter, en Loreto</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente noticia <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/oregon-cubrebocas-lugares-abiertos/" rel="next">Oregon ordena el uso de cubrebocas en lugares abiertos</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 multi-tab">

					<a href="#relatedposts_705771503_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_705771503_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_705771503_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_705771503_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-136391 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></span></div>			<a  title="Fue detenido el presunto feminicida de Daniela Lino" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/05-Detenido-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;05-Detenido-86x64.jpg&quot;,&quot;210&quot;:&quot;05-Detenido-210x136.jpg&quot;,&quot;279&quot;:&quot;05-Detenido-279x220.jpg&quot;,&quot;357&quot;:&quot;05-Detenido-357x210.jpg&quot;,&quot;750&quot;:&quot;05-Detenido-750x430.jpg&quot;,&quot;800&quot;:&quot;05-Detenido.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/fue-detenido-el-presunto-feminicida-de-daniela-lino/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/fue-detenido-el-presunto-feminicida-de-daniela-lino/" title="Fue detenido el presunto feminicida de Daniela Lino">
			<span class="post-title">
				Fue detenido el presunto feminicida de Daniela Lino			</span>
	</a>
	</p></div>
</div >
<div  class="post-136259 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></span></div>			<a  title="Ayúdanos a encontrar a Marzo Penelópe, desapareció el pasado 27 de mayo" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/25-Penelope-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;25-Penelope-86x64.jpg&quot;,&quot;210&quot;:&quot;25-Penelope-210x136.jpg&quot;,&quot;279&quot;:&quot;25-Penelope-279x220.jpg&quot;,&quot;357&quot;:&quot;25-Penelope-357x210.jpg&quot;,&quot;750&quot;:&quot;25-Penelope-750x430.jpg&quot;,&quot;800&quot;:&quot;25-Penelope.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/ayudanos-a-encontrar-a-marzo-penelope-desaparecio-el-pasado-27-de-mayo/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/ayudanos-a-encontrar-a-marzo-penelope-desaparecio-el-pasado-27-de-mayo/" title="Ayúdanos a encontrar a Marzo Penelópe, desapareció el pasado 27 de mayo">
			<span class="post-title">
				Ayúdanos a encontrar a Marzo Penelópe, desapareció el pasado 27 de mayo			</span>
	</a>
	</p></div>
</div >
<div  class="post-136256 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></span></div>			<a  title="Pareja es capturada por robo de autos al estilo Bonnie y Clyde" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/24-PGJE-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;24-PGJE-86x64.jpg&quot;,&quot;210&quot;:&quot;24-PGJE-210x136.jpg&quot;,&quot;279&quot;:&quot;24-PGJE-279x220.jpg&quot;,&quot;357&quot;:&quot;24-PGJE-357x210.jpg&quot;,&quot;750&quot;:&quot;24-PGJE-750x430.jpg&quot;,&quot;800&quot;:&quot;24-PGJE.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/pareja-es-capturada-por-robo-de-autos-al-estilo-bonnie-y-clyde/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/pareja-es-capturada-por-robo-de-autos-al-estilo-bonnie-y-clyde/" title="Pareja es capturada por robo de autos al estilo Bonnie y Clyde">
			<span class="post-title">
				Pareja es capturada por robo de autos al estilo Bonnie y Clyde			</span>
	</a>
	</p></div>
</div >
<div  class="post-136126 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-8">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-8"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></span></div>			<a  alt="Fuerte accidente rumbo a San Pedro deja dos muertos" title="Fuerte accidente el tramo carretero La Paz-San Pedro deja dos muertos" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/WhatsApp-Image-2021-08-23-at-11.08.35-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2021-08-23-at-11.08.35-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2021-08-23-at-11.08.35-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2021-08-23-at-11.08.35-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2021-08-23-at-11.08.35-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2021-08-23-at-11.08.35-750x430.jpeg&quot;,&quot;1600&quot;:&quot;WhatsApp-Image-2021-08-23-at-11.08.35.jpeg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/accidente-san-pedro-muertos/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/accidente-san-pedro-muertos/" title="Fuerte accidente el tramo carretero La Paz-San Pedro deja dos muertos">
			<span class="post-title">
				Fuerte accidente el tramo carretero La Paz-San Pedro deja dos muertos			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_228681022 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[136420],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[8],"remove_duplicates_ids":"136420","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"136420","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"697e9a4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="228681022"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="228681022" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_705771503_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_705771503_2">
			<script>var bs_deferred_loading_bsd_relatedposts_705771503_2 = '{"query":{"paginate":"next_prev","count":4,"author":53,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"9d04b43"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<section id="comments-template-136420" class="comments-template">
	
	
		<div id="respond" class="comment-respond">
		<div id="reply-title" class="comment-reply-title"><div class="section-heading sh-t7 sh-s1" ><span class="h-text">Deja una respuesta</span></div> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-dan-12-anos-de-prision-a-culpable-de-violacion/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=le-dan-12-anos-de-prision-a-culpable-de-violacion#respond" style="display:none;">Cancelar respuesta</a></small></div><form action="https://tribunadeloscabos.com.mx/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="note-before"><p>Su dirección de correo electrónico no será publicada.</p>
</div><p class="comment-wrap"><textarea name="comment" class="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Tu comentario"></textarea></p><p class="author-wrap"><input name="author" class="author" id="author" type="text" value="" size="45"  aria-required="true" placeholder="Tu nombre *" /></p>
<p class="email-wrap"><input name="email" class="email" id="email" type="text" value="" size="45"  aria-required="true" placeholder="Tu correo electrónico *" /></p>
<p class="url-wrap"><input name="url" class="url" id="url" type="text" value="" size="45" placeholder="Su página web" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="comment-submit" value="publicar comentario" /> <input type='hidden' name='comment_post_ID' value='136420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="xcejl-3" class=" h-ni w-nt primary-sidebar-widget widget widget_xcejl"><div class="xcejl  xcejl-align-center xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-134850-1517463323" class="xcejl-container xcejl-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134850" data-type="image"><a itemprop="url" class="xcejl-link" href="https://www.metrocarrier.com.mx/isa-premium/?utm_source=referal&utm_medium=banner&utm_campaign=tribuna_cabo&utm_term=idsa&utm_content=sonora" target="_blank" ><img class="xcejl-image" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/metrocarrier-300x250-1.gif" alt="TC Interior Notas Medio Rectángulo 1" /></a></div></div></div><div id="xcejl-4" class=" h-ni w-nt primary-sidebar-widget widget widget_xcejl"><div class="xcejl  xcejl-align-center xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-136204-1747275461" class="xcejl-container xcejl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136204" data-type="custom_code"><!-- /21682791461/TribunadelosCabos/TribunaCabos_LosCabos_300x250_TerceraFila -->
<div id='custom-inner-mr' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('custom-inner-mr'); });
  </script>
</div></div></div></div><div id="xcejl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_xcejl"><div class="xcejl  xcejl-align-center xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-134852-528760024" class="xcejl-container xcejl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134852" data-type="dfp"><!-- /21855382314/tc-interior-mr-3 -->
<div id="div-gpt-ad-1629216799902-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629216799902-0"); });
</script>
</div></div></div></div><div id="xcejl-5" class=" h-ni w-nt primary-sidebar-widget widget widget_xcejl"><div class="xcejl  xcejl-align-center xcejl-column-1 xcejl-clearfix no-bg-box-model"><div id="xcejl-134853-545488928" class="xcejl-container xcejl-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134853" data-type="dfp"><!-- /21855382314/tc-interior-mr-4 -->
<div id="div-gpt-ad-1629216926667-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629216926667-0"); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t5 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Recomended					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-136450 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Estudiantes de la UABCS disertarán sobre salud y pandemia en la literatura" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/13-Coloquio-UABCS-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;13-Coloquio-UABCS-86x64.jpg&quot;,&quot;210&quot;:&quot;13-Coloquio-UABCS-210x136.jpg&quot;,&quot;800&quot;:&quot;13-Coloquio-UABCS.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/estudiantes-de-la-uabcs-disertaran-sobre-salud-y-pandemia-en-la-literatura/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/estudiantes-de-la-uabcs-disertaran-sobre-salud-y-pandemia-en-la-literatura/" class="post-url post-title">
			Estudiantes de la UABCS disertarán sobre salud y pandemia en la literatura		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-24T18:31:53-06:00">Ago 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-136446 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="En fiesta patronal de comunidad de Santiago se consagran 6 sacerdotes" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/11-Padre-Santiago-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-Padre-Santiago-86x64.jpg&quot;,&quot;210&quot;:&quot;11-Padre-Santiago-210x136.jpg&quot;,&quot;800&quot;:&quot;11-Padre-Santiago.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/en-fiesta-patronal-de-comunidad-de-santiago-se-consagran-6-sacerdotes/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/en-fiesta-patronal-de-comunidad-de-santiago-se-consagran-6-sacerdotes/" class="post-url post-title">
			En fiesta patronal de comunidad de Santiago se consagran 6 sacerdotes		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-24T18:17:55-06:00">Ago 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-136441 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Los Cabos: 903 defunciones y 21,694 casos; 182 son activos" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/10-Contagios-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;10-Contagios-86x64.jpg&quot;,&quot;210&quot;:&quot;10-Contagios-210x136.jpg&quot;,&quot;800&quot;:&quot;10-Contagios.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/los-cabos-903-defunciones-y-21694-casos-182-son-activos/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/los-cabos-903-defunciones-y-21694-casos-182-son-activos/" class="post-url post-title">
			Los Cabos: 903 defunciones y 21,694 casos; 182 son activos		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-24T18:06:46-06:00">Ago 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-136437 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-14">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Jorge Campos estará en el FUT 22 de FIFA" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/video-juegos-fifa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;video-juegos-fifa-86x64.jpg&quot;,&quot;210&quot;:&quot;video-juegos-fifa-210x136.jpg&quot;,&quot;1050&quot;:&quot;video-juegos-fifa.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/jorge-campos-fut-22/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/jorge-campos-fut-22/" class="post-url post-title">
			Jorge Campos estará en el FUT 22 de FIFA		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-24T17:50:55-06:00">Ago 24, 2021</time></span>
						</div>
			</div>
	</div >
	<div class="post-136433 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  title="Programa para protección de tortuga marina opera con irregularidad: Síndico" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/09-Sindico-Municipal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;09-Sindico-Municipal-86x64.jpg&quot;,&quot;210&quot;:&quot;09-Sindico-Municipal-210x136.jpg&quot;,&quot;800&quot;:&quot;09-Sindico-Municipal.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/programa-para-proteccion-de-tortuga-marina-opera-con-irregularidad-sindico/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/programa-para-proteccion-de-tortuga-marina-opera-con-irregularidad-sindico/" class="post-url post-title">
			Programa para protección de tortuga marina opera con irregularidad: Síndico		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2021-08-24T17:42:21-06:00">Ago 24, 2021</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_723170892 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"136420,136391,136259,136256,136126","columns":"1","pagination-show-label":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dd1f205","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="723170892"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="723170892" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 12,301</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Síguenos</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-clean in-1-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TribunaDiario" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/CpsNoticias" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > 683</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/tribunabcs" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-MX","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon" style="background-color: #494949">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://tribunadeloscabos.com.mx">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","post_id":"136420"};
/* ]]> */
</script>




<script src="https://tribunadeloscabos.com.mx/wp-content/cache/minify/c3dd8.js"></script>


<script>
var xcejl=function(t){"use strict";return{init:function(){0==xcejl.ads_state()&&xcejl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".xcejl-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://tribunadeloscabos.com.mx/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){xcejl.init()});

</script>

<footer class="footer">
    <div class="content">
        <div class="container">
            <img class="logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/tribuna-de-los-cabos-blanco.png" alt="Tribuna de los Cabos">

            <div class="info">
                <div class="address">
                        Teléfono: (624) 142 1944<br>
                        Boulevard Mauricio Castro s/n,<br>
                        Chula Vista. C.P. 23400.<br>
                        San José del Cabo, Baja California Sur, México.
                </div>
            </div>


            <div class="brands">
                <div class="brands-main-logo">
                    <a href="https://cps.media" target="_blank">
                        <img class="logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/cps-media-b.svg" alt="CPS Media">
                    </a>
                </div>

                <div class="brands-container">
                    <div class="row">
                        <div class="col-4">
                            <h5 class="brand-name">Tribuna</h5>

                            <div class="brand-logo">
                                <img class="tribuna" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/tribuna.png" alt="Tribuna">
                            </div>

                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://tribunadelabahia.com.mx" target="_blank">Puerto Vallarta</a>
                                    <a class="nav-link" href="https://tribunadeloscabos.com.mx" target="_blank">Los Cabos</a>
                                    <a class="nav-link" href="https://tribunadelapaz.com" target="_blank">La Paz</a>
                                </li>
                            </ul>
                        </div>

                        <div class="col-4">
                            <h5 class="brand-name">Radiante FM</h5>

                            <div class="brand-logo">
                                <img class="radiante-fm" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/radiante-fm.svg" alt="Radiante FM">
                            </div>

                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://radiante.fm" target="_blank">Puerto Vallarta</a>
                                    <a class="nav-link" href="https://loscabos.radiante.fm" target="_blank">Los Cabos</a>
                                    <a class="nav-link" href="https://lapaz.radiante.fm" target="_blank">La Paz</a>
                                </li>
                            </ul>
                        </div>

                        <div class="col-4">
                            <h5 class="brand-name">TV Mar</h5>

                            <div class="brand-logo">
                                <img class="tv-mar" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/tv-mar.svg" alt="TV Mar">
                            </div>

                            <ul class="nav">
                                <li class="nav-item">
                                    <a class="nav-link" href="https://vallarta.tvmar.tv" target="_blank">Puerto Vallarta</a>
                                    <a class="nav-link" href="https://loscabos.tvmar.tv" target="_blank">Los Cabos</a>
                                    <a class="nav-link" href="https://lapaz.tvmar.tv" target="_blank">La Paz</a>
                                </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="copyright">
        <div class="container">
            &copy; 2021 — Todos los derechos reservados.
        </div>
    </div>
</footer>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached (Requested URI contains query) 
Minimizado usando memcached
Caché de base de datos 64/202 consultas en 0.994 segundos usando memcached

Served from: tribunadeloscabos.com.mx @ 2021-08-24 18:33:22 by W3 Total Cache
-->