	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="es-MX"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php"/>

		<title>Los Cabos busca apostar por el mercado colombiano</title>

		<!-- All in One SEO Pro 4.1.5.3 -->
		<meta name="description" content="De los 400 mil colombianos que arriban a nuestros país durante el año, se estima que 20 mil de ellos visitan Los Cabos." />
		<meta name="robots" content="max-image-preview:large" />
		<meta name="google-site-verification" content="AQ4j1H6Z9G_IkquCALVQJ5tkQ8YgAU3Ff2ANvmPqAuE" />
		<link rel="canonical" href="https://tribunadeloscabos.com.mx/los-cabos-apuesta-mercado-colombiano/" />
		<meta property="og:locale" content="es_MX" />
		<meta property="og:site_name" content="Tribuna de los Cabos - Noticias en Los Cabos y BCS" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Los Cabos busca apostar por el mercado colombiano" />
		<meta property="og:description" content="De los 400 mil colombianos que arriban a nuestros país durante el año, se estima que 20 mil de ellos visitan Los Cabos." />
		<meta property="og:url" content="https://tribunadeloscabos.com.mx/los-cabos-apuesta-mercado-colombiano/" />
		<meta property="article:published_time" content="2022-02-25T18:10:59+00:00" />
		<meta property="article:modified_time" content="2022-02-25T18:11:36+00:00" />
		<meta property="article:publisher" content="https://www.facebook.com/TribunaDiario" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@CpsNoticias" />
		<meta name="twitter:domain" content="tribunadeloscabos.com.mx" />
		<meta name="twitter:title" content="Los Cabos busca apostar por el mercado colombiano" />
		<meta name="twitter:description" content="De los 400 mil colombianos que arriban a nuestros país durante el año, se estima que 20 mil de ellos visitan Los Cabos." />
		<meta name="twitter:creator" content="@CpsNoticias" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO Pro -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="es_mx"/>
<meta property="og:site_name" content="Tribuna de los Cabos"/>
<meta property="og:url" content="https://tribunadeloscabos.com.mx/los-cabos-apuesta-mercado-colombiano/"/>
<meta property="og:title" content="Los Cabos busca apostar por el mercado colombiano"/>
<meta property="og:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/19-Mercado-Los-Cabos-Colombia.jpg"/>
<meta property="article:section" content="Los Cabos"/>
<meta property="article:tag" content="Fiturca"/>
<meta property="og:description" content="De los 400 mil colombianos que arriban  a nuestros país durante el año, se estima que 20 mil de ellos visitan Los Cabos."/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://tribunadeloscabos.com.mx/los-cabos-apuesta-mercado-colombiano/"/>
<meta name="twitter:title" content="Los Cabos busca apostar por el mercado colombiano"/>
<meta name="twitter:description" content="De los 400 mil colombianos que arriban  a nuestros país durante el año, se estima que 20 mil de ellos visitan Los Cabos."/>
<meta name="twitter:image" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/19-Mercado-Los-Cabos-Colombia.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de los Cabos &raquo; RSS de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/components/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-editor/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/nux/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/reusable-blocks/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/editor/style.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mux_video_block_style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/ilab-media-tools/public/blocks/mediacloud-mux.blocks.style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Montserrat:400,600,500%7CRoboto:700,400,400italic&#038;display=swap' type='text/css' media='all' />
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://tribunadeloscabos.com.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://tribunadeloscabos.com.mx/wp-json/wp/v2/posts/157570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=157570' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F&#038;format=xml" />
<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();

    var pathname = window.location.pathname;
    var mapping1 = googletag.sizeMapping()
                            .addSize([1300, 768], [[970, 90], [970, 250], [728, 90]])
                            .addSize([1024, 768], [[728, 90], [972, 250], [970, 90]])
                            .addSize([800, 800], [[320, 100], [320, 50], [300, 100], [300, 50]])
                            .build();
    if (pathname === '/') {
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_1x1_RichMedia', [[1,1]], 'div-gpt-ad-4766892-1')
             .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_300x250_NoticiasdelMundo', [[300,250]], 'div-gpt-ad-4766892-2')
                 .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Home_728x90_NoticiasenlosCabos', [[728,90]], 'div-gpt-ad-4766892-3')
                 .defineSizeMapping(mapping1)
                 .addService(googletag.pubads());
googletag.defineSlot('/21855382314/antipodes-tc-1x1', [1, 1], 'div-gpt-ad-1639764947987-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-1', [[728, 90], [320, 50]], 'custom-main-lb').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-2', [[728, 90], [320, 50]], 'div-gpt-ad-1622053926307-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-3', [[320, 50], [728, 90]], 'div-gpt-ad-1622054044690-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-4', [[320, 50], [728, 90]], 'div-gpt-ad-1622054181425-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-lb-footer', [[728, 90], [320, 50]], 'div-gpt-ad-1622054356440-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-billboard', [[980, 90], [300, 100]], 'div-gpt-ad-1622055943699-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-mr-1', [300, 250], 'div-gpt-ad-1629227709293-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-mr-2', [300, 250], 'div-gpt-ad-1622056494455-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-home-skyscraper', [300, 600], 'div-gpt-ad-1637172465158-0').addService(googletag.pubads());
    } else {
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_1x1_RichMedia', [[1,1]], 'custom-inner-1x1')
             .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_300x250_LomasNuevo', [[300,250]], 'custom-inner-mr')
                 .addService(googletag.pubads());
        googletag.defineSlot('/21682791461/TribunadelosCabos/TribunaCabos_Notas_728x90_RedesSociales', [[728,90]], 'custom-inner-lb')
                 .defineSizeMapping(mapping1)
                 .addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-mr-1', [300, 250], 'div-gpt-ad-1631050758151-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-mr-2', [300, 250], 'div-gpt-ad-1629216871433-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-mr-3', [300, 250], 'div-gpt-ad-1629216799902-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-mr-4', [300, 250], 'div-gpt-ad-1629216926667-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-lb-1', [[728, 90], [320, 50]], 'custom-main-lb').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-lb-2', [[728, 90], [320, 50]], 'div-gpt-ad-1629217186281-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-lb-footer', [[320, 50], [728, 90]], 'div-gpt-ad-1629217226563-0').addService(googletag.pubads());
        googletag.defineSlot('/21855382314/tc-interior-skyscraper', [300, 600], 'div-gpt-ad-1637172767475-0').addService(googletag.pubads());
    }
  });
</script>
<!-- End GPT Tag -->
<script type='text/javascript'>
    var cX = cX || {};
    cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1134080978869758087']);
    cX.callQueue.push(['sendPageViewEvent']);
    cX.callQueue.push(['getUserSegmentIds', {
        persistedQueryId: "0cbedb97083403b68651bdd2ab19a8e1d1d28cbe", callback: function (segments) {
            if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
                localStorage.setItem("cxSegments", segments.join(","));
            }
        }
    }]);
    function getUserSegmentIdsLocal() {
        var segments = [];
        if (typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length > 0) {
            segments = localStorage.getItem("cxSegments").split(',');
        }
        return segments;
    }
    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
        googletag.pubads().setTargeting("CxSegments", getUserSegmentIdsLocal());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setForceSafeFrame(false);
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
    // Async load of cx.js
    (function (d, s, e, t) {
        e = d.createElement(s);
        e.type = 'text/java' + s;
        e.async = 'async';
        e.src = 'http' + ('https:' === location.protocol ? 's://s' : '://') + 'cdn.cxense.com/cx.js';
        t = d.getElementsByTagName(s)[0];
        t.parentNode.insertBefore(e, t);
    })(document, 'script');
</script><script data-ad-client="ca-pub-9842114446054220" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos.png"
    },
    "url": "https://tribunadeloscabos.com.mx/",
    "name": "Tribuna de los Cabos",
    "description": "Noticias en Los Cabos y BCS"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Tribuna de los Cabos",
    "alternateName": "Noticias en Los Cabos y BCS",
    "url": "https://tribunadeloscabos.com.mx/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "Los Cabos busca apostar por el mercado colombiano",
    "description": "De los 400 mil colombianos que arriban  a nuestros pa\u00eds durante el a\u00f1o, se estima que 20 mil de ellos visitan Los Cabos.",
    "datePublished": "2022-02-25",
    "dateModified": "2022-02-25",
    "author": {
        "@type": "Person",
        "@id": "#person-LuisCastrejn",
        "name": "Luis Castrej\u00f3n"
    },
    "image": "https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/19-Mercado-Los-Cabos-Colombia.jpg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://tribunadeloscabos.com.mx/los-cabos-apuesta-mercado-colombiano/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/b1e7967b4006a0a6d6c28a75c04bf1af.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1645809267' href='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/a02c87d560c673925bb7afdaaf248c87.css' type='text/css' media='all' />
<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/favicon.png" />
		<style type="text/css" id="wp-custom-css">
			.footer {
  background-color: #231f20;
  color: #d5d2d9;
  font-size: 1rem;
  border-top: 4px solid #f6921e;
  width: 100%;
}
@media (min-width: 576px) {
  .footer {
    text-align: center;
  }
}
.footer .content {
  padding: 1.5rem 0.5rem 0;
}
@media (min-width: 576px) {
  .footer .content {
    padding: 3rem 0;
  }
}
@media (min-width: 992px) {
  .footer .content {
    padding-top: 6.5rem;
    padding-bottom: 5rem;
  }
}
@media (min-width: 992px) {
  .footer .container {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: justify;
        justify-content: space-between;
  }
}
.footer .logo {
  margin-bottom: 1.5rem;
  width: auto;
  height: 30px;
}
@media (min-width: 992px) {
  .footer .logo {
    height: 40px;
  }
}
@media (min-width: 992px) {
  .footer .info {
    max-width: 220px;
  }
}
@media (min-width: 1200px) {
  .footer .info {
    max-width: 250px;
  }
}
.footer .address {
  margin-bottom: 3rem;
}
@media (min-width: 992px) {
  .footer .address {
    text-align: left;
  }
}
@media (min-width: 1200px) {
  .footer .address {
    font-size: 1rem;
  }
}
.footer .brands {
  max-width: 360px;
}
@media (min-width: 576px) {
  .footer .brands {
    margin: 0 auto;
    max-width: 450px;
  }
}
@media (min-width: 992px) {
  .footer .brands {
    margin: -1.5rem 0 0;
    width: 50%;
    max-width: none;
  }
}
@media (min-width: 576px) {
  .footer .brands-main-logo {
    margin: 0 auto;
    background-color: #231f20;
    width: 200px;
    position: relative;
    z-index: 1;
  }
  .footer .brands-main-logo .logo {
    margin-bottom: 0;
  }
}
@media (min-width: 576px) {
  .footer .brands-container {
    margin-top: -1rem;
    padding: 3rem 1.5rem 0.5rem;
    border: 1px solid #574d4f;
  }
}
.footer .brands-container .brand-name {
  margin-bottom: 1rem;
  color: #fff;
  font-size: 0.75rem;
  text-transform: uppercase;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-name {
    display: none;
  }
}
.footer .brands-container .brand-logo {
  margin-bottom: 1.5rem;
  height: 30px;
  display: none;
}
@media (min-width: 576px) {
  .footer .brands-container .brand-logo {
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: center;
        justify-content: center;
    -ms-flex-align: end;
        align-items: flex-end;
  }
}
.footer .brands-container .brand-logo img.tribuna {
  height: 12px;
}
.footer .brands-container .brand-logo img.radiante-fm {
  height: 30px;
}
.footer .brands-container .brand-logo img.tv-mar {
  height: 14px;
}
.footer .brands-container .nav {
  margin-bottom: 1rem;
  -ms-flex-direction: column;
      flex-direction: column;
}
.footer .brands-container .nav .nav-link {
  margin-bottom: 0.5rem;
  padding: 0;
  color: #d5d2d9;
}
.footer .brands-container .nav .nav-link:hover {
  color: #fff;
	background-color: transparent;
}
@media (max-width: 359.98px) {
  .footer .brands-container .col-4 {
    -ms-flex: 0 1 auto;
        flex: 0 1 auto;
    max-width: none;
  }
}
.footer .copyright {
  padding: 1rem 0.5rem;
  border-top: 1px solid #574d4f;
  color: #90888c;
}
.footer .row {
  display: flex;
  flex-wrap: wrap;
  margin-top: 0;
  margin-right: -.75rem;
  margin-left: -.75rem;
}
.footer .row > * {
  flex-shrink: 0;
  width: 100%;
  max-width: 100%;
  padding-right: .75rem;
  padding-left: .75rem;
  margin-top: 0;
}

.footer .col {
  flex: 1 0 0%;
}
.footer .col-4 {
  flex: 0 0 auto;
  width: 33.3333333333%;
}		</style>
		<style>@media screen and (max-width: 750px){
    *:not(.lines){
        overflow-x: hidden;
    }
    .body.bs-theme, body.bs-theme .btn-bs-pagination, 
    body.bs-theme .body-typo, body{
        color: none !important;
    }
    div#google_ads_iframe_\/21855382314\/tc-interior-lb-1_0__container__, div#google_ads_iframe_\/21855382314\/tc-home-lb-1_0__container__ {
        display: flex !important;
        margin: 0 !important;
        text-align: center !important;
    }
    .post-template-1 .single-container>.post, .post-template-10 .single-container>.post {
        overflow-y: hidden;
    }
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-157570 single-format-standard bs-theme bs-publisher bs-publisher-clean-news active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right full-width main-menu-sticky-smart main-menu-out-full-width active-ajax-search single-prim-cat-2 single-cat-2  bs-show-ha bs-show-ha-a wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
								<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href = "https://www.facebook.com/TribunaDiario" target = "_blank" > <i class="item-icon bsfi-facebook" ></i><span class="item-title" > Likes </span> </a> </li> <li class="social-item twitter"><a href = "https://twitter.com/CpsNoticias" target = "_blank" > <i class="item-icon bsfi-twitter" ></i><span class="item-title" > Followers </span> </a> </li> <li class="social-item youtube"><a href = "https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" target = "_blank" > <i class="item-icon bsfi-youtube" ></i><span class="item-title" > Subscribers </span> </a> </li> <li class="social-item instagram"><a href = "https://instagram.com/tribunabcs" target = "_blank" > <i class="item-icon bsfi-instagram" ></i><span class="item-title" > Followers </span> </a> </li> 			</ul>
		</div>
							</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">viernes 25 de febrero, 2022</span>
					</li>
					<li id="menu-item-135108" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-135108"><a href="https://tribunadeloscabos.com.mx/wp-content/uploads/flipbook/">Edición Impresa</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
					<img id="site-logo" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos.png"
			     alt="Publisher"  data-bsrjs="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-de-los-cabos-2x.png"  />

			<span class="site-title">Publisher - Noticias en Los Cabos y BCS</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
											<div class="bomr bomr-pubadban bomr-show-desktop bomr-show-tablet-portrait bomr-show-tablet-landscape bomr-show-phone bomr-loc-header_aside_logo bomr-align-right bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-134842-830647396" class="bomr-container bomr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134842" data-type="custom_code"><div id='custom-main-lb' style='min-width: 728px; min-height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); googletag.display('custom-main-lb'); });
  </script>
</div></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-134721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-134721"><a href="https://tribunadeloscabos.com.mx/">Home</a></li>
<li id="menu-item-134812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-134812"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></li>
<li id="menu-item-134804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3 better-anim-fade menu-item-134804"><a href="https://tribunadeloscabos.com.mx/noticias/baja-california-sur/">Baja California Sur</a></li>
<li id="menu-item-134814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4 better-anim-fade menu-item-134814"><a href="https://tribunadeloscabos.com.mx/noticias/nacional/">Nacional</a></li>
<li id="menu-item-134811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-134811"><a href="https://tribunadeloscabos.com.mx/noticias/internacional/">Internacional</a></li>
<li id="menu-item-134815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-item-134815"><a href="https://tribunadeloscabos.com.mx/noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-134807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-13 better-anim-fade menu-item-134807"><a href="https://tribunadeloscabos.com.mx/noticias/columna/">Columna</a>
<ul class="sub-menu">
	<li id="menu-item-134805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim-fade menu-item-134805"><a href="https://tribunadeloscabos.com.mx/noticias/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-134813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7 better-anim-fade menu-item-134813"><a href="https://tribunadeloscabos.com.mx/noticias/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-134809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-9 better-anim-fade menu-item-134809"><a href="https://tribunadeloscabos.com.mx/noticias/deportes/">Deportes</a></li>
	<li id="menu-item-134808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-10 better-anim-fade menu-item-134808"><a href="https://tribunadeloscabos.com.mx/noticias/cultura/">Cultura</a></li>
	<li id="menu-item-134810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-134810"><a href="https://tribunadeloscabos.com.mx/noticias/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-134806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-134806"><a href="https://tribunadeloscabos.com.mx/noticias/clima/">Clima</a></li>
	<li id="menu-item-134803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-14 better-anim-fade menu-item-134803"><a href="https://tribunadeloscabos.com.mx/noticias/actualidad/">Actualidad</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://tribunadeloscabos.com.mx">
	<input type="search" class="search-field"
	       placeholder="Buscar..."
	       value="" name="s"
	       title="Buscar:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Buscar">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://tribunadeloscabos.com.mx/" itemprop="url" rel="home">
											<img src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-cabos-mobile.png"
						     alt="Tribuna de los Cabos"  data-bsrjs="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/logo-tribuna-cabos-mobile-2x.png"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
		<div class="main-wrap content-main-wrap">
		<div class="content-wrap">
			<div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
			<div class="bs-sksin1">
				<div class="bs-sksin2">
					<div class="bs-sksin3">
						<div class="bs-sks-path">
							<div class="bs-sks-path-boxed">
								<div class="bs-sksitem bs-sksiteml"><div class="bomr bomr-leftskyscraper bomr-pubadban bomr-show-desktop bomr-show-tablet-portrait bomr-show-tablet-landscape bomr-show-phone bomr-loc-skyscraper_left bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-146346-881536787" class="bomr-container bomr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="146346" data-type="dfp"><!-- /21855382314/tc-home-skyscraper -->
<div id="div-gpt-ad-1637172465158-0" "style="width:300px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1637172465158-0"); });
</script>
</div></div></div></div><div class="bs-sksitem bs-sksitemr"><div class="bomr bomr-leftskyscraper bomr-pubadban bomr-show-desktop bomr-show-tablet-portrait bomr-show-tablet-landscape bomr-show-phone bomr-loc-skyscraper_right bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-146347-1567604029" class="bomr-container bomr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="146347" data-type="dfp"><!-- /21855382314/tc-interior-skyscraper -->
<div id="div-gpt-ad-1637172767475-0" "style="width:300px; height:600px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1637172767475-0"); });
</script>
</div></div></div></div>							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
			<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<div class="bomr bomr-above-post-box bomr-pubadban bomr-show-desktop bomr-show-tablet-portrait bomr-show-tablet-landscape bomr-show-phone bomr-loc-post_box_above bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-134855-1296931450" class="bomr-container bomr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134855" data-type="custom_code"><!-- /21682791461/TribunadelosCabos/TribunaCabos_Notas_728x90_RedesSociales -->
<div id='custom-inner-lb' style='min-width: 320px; min-height: 50px;overflow:hidden;'>
  <script>
    googletag.cmd.push(function() { googletag.display('custom-inner-lb); });
  </script>
</div></div></div>								<article id="post-157570" class="post-157570 post type-post status-publish format-standard has-post-thumbnail  category-los-cabos tag-colombia tag-fiturca single-post-content">
									<div class="single-featured"><a class="post-thumbnail open-lightbox" href="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/19-Mercado-Los-Cabos-Colombia.jpg"><img  width="750" height="430" alt="Mercado-Los-Cabos-Colombia" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/19-Mercado-Los-Cabos-Colombia-750x430.jpg">											</a>
											</div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">Los Cabos busca apostar por el mercado colombiano</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://tribunadeloscabos.com.mx/author/luis-castrejon/"
		   title="Artículos de autor"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Por <b>Luis Castrejón</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2022-02-25T11:10:59-07:00">El <b>Feb 25, 2022</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Los Cabos busca apostar por el mercado colombiano @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Los Cabos busca apostar por el mercado colombiano %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Los Cabos busca apostar por el mercado colombiano&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p><span style="font-weight: 400;">El <a href="http://fiturca.com/">Fideicomiso de Turismo  de Los Cabos</a> (Fiturca) comentó que al disminuir las restricciones sanitarias,  y  con ello se incrementen  las<strong> opciones de viaje para su principal socio comercial que es los Estados Unidos</strong>, es necesario que el destino comience a buscar mercados emergentes que le den posibilidad a <a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a> de traer turistas de otras latitudes; principalmente del mercado Sudamericano que es un prospecto potencial, explicó Rodrigo Esponda, director del Fiturca.</span></p>
 <blockquote><p><span style="font-weight: 400;">“Para poder lograr ser competitivos en todos los sentidos,  Los Cabos tiene que seguir buscando opciones de diversificación. El mercado particular de Colombia y Sudamérica, es un mercado que ya hemos estado trabajando en los años anteriores. No es prioridad, y no será el primer mercado que lleguen en volumen de viajeros, es un mercado complementario “.</span></p></blockquote>
 <p><span style="font-weight: 400;">Tan solo con datos otorgados por el<strong> Observatorio Turístico de Los Cabos</strong> y la Secretaría de Turismo (Sectur) , al año se estima que arriban al país 400 mil colombianos que llegan con conexión directa a la Ciudad de México, de ese importante volumen de visitantes, aproximadamente 20 mil visitan Los Cabos al año. </span></p>
 <p><span style="font-weight: 400;"> Rodrigo Esponda comentó que el <strong>contar con vuelos directos a sudamérica le da la oportunidad a Los Cabos d</strong>e diversificar su mercado, ya que cuenta con un amplia oferta de servicios que son del agrado de los turistas colombianos. </span></p>
<div class="bomr bomr-post-middle bomr-float-center bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-134856-2090913540" class="bomr-container bomr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134856" data-type="dfp"><!-- /21855382314/tc-interior-lb-2 -->
<div id="div-gpt-ad-1629217186281-0" >
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629217186281-0"); });
</script>
</div></div></div> <blockquote><p><span style="font-weight: 400;">“Es importante analizar las llegadas de viajeros a México en general, si analizamos  obviamente Estados Unidos fue el primer mercado seguido de Canadá, pero el tercer mercado fue Colombia, lo cual no sucedía en el 2019. En el 2021 hubo casi 400 mil colombianos que fueron a México”</span></p></blockquote>
 <p><span style="font-weight: 400;">Cada año la <strong>Asociación Colombiana de Agencias de Viajes y Turismo</strong> (ANATO) realiza el evento más importante del año, dónde se busca crear un vitrina turística que dé a conocer la oferta turística que tiene no solo el país colombiano, sino gran parte del continente Americano. </span></p>
 <p><span style="font-weight: 400;"> En este evento, el <strong>Fideicomiso de Turismo de Los Cabos participó con  más de 13 mil asistentes profesionales</strong> directamente relacionados con el sector turismo, dónde Los Cabos ya ha tenido acercamientos con diferentes líneas aéreas y tour operadores que buscan estrechar lazos que puedan dar como resultado en una relación comercial fructífera. </span></p>
 <blockquote><p><span style="font-weight: 400;">“Un programa integral en el mercado colombiano actualmente, porque se realiza la vitrina turística ANATO. Es el evento anual que reúne a gran parte de todos los tour operadores de Sudamérica; hemos tenido reuniones con líneas aéreas, y capacitación a las fuerzas de venta de los operadores” </span></p></blockquote>
 <p><span style="font-weight: 400;"> <strong>Turistas sudamericanos representan para México</strong> una derrama anual de 143 millones de dólares, 595 dólares por estancia, reveló la Secretaría de Turismo de Los Cabos.</span></p> 									</div>
										<div class="entry-terms post-tags clearfix ">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://tribunadeloscabos.com.mx/etiqueta/colombia/" rel="tag">Colombia</a><a href="https://tribunadeloscabos.com.mx/etiqueta/fiturca/" rel="tag">Fiturca</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Compartir</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Los Cabos busca apostar por el mercado colombiano @CpsNoticias&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Los Cabos busca apostar por el mercado colombiano %0A%0A https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Los Cabos busca apostar por el mercado colombiano&body=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-apuesta-mercado-colombiano%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
										</article>
								<div class="bomr bomr-post-before-author bomr-pubadban bomr-show-desktop bomr-show-tablet-portrait bomr-show-tablet-landscape bomr-show-phone bomr-loc-post_before_author_box bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-143133-1988423407" class="bomr-container bomr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="143133" data-type="custom_code"><div id="78f41579c50b633ec3c475380260fb61"></div>
<script async src="https://click.advertnative.com/loading/?handle=12033" ></script></div></div>	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Noticia anterior				</p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/autos-irregulares-blanco-facil-delincuentes/" rel="prev">Autos irregulares, blanco fácil de los delincuentes</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Siguiente noticia <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://tribunadeloscabos.com.mx/accidente-vehicular-e-incendio-en-la-paz/" rel="next">Accidente vehicular e incendio en La Paz, saldo del jueves por la noche</a></p>
			</div>
		
	</section>
							</div>
							<div class="post-related">

	<div class="section-heading sh-t7 sh-s1 multi-tab">

					<a href="#relatedposts_917478744_1" class="main-link active"
			   data-toggle="tab">
				<span
						class="h-text related-posts-heading">También podría gustarte</span>
			</a>
			<a href="#relatedposts_917478744_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_917478744_2">
				<span
						class="h-text related-posts-heading">Más del autor</span>
			</a>
		
	</div>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_917478744_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
	<div  class="post-157488 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="María Eugenia Alquicira," title="La apatía de los dirigentes locales del PRI sume al partido en crisis" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/WhatsApp-Image-2022-02-24-at-3.36.31-PM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-02-24-at-3.36.31-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-02-24-at-3.36.31-PM-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-02-24-at-3.36.31-PM-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-02-24-at-3.36.31-PM-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-02-24-at-3.36.31-PM-750x430.jpeg&quot;,&quot;1599&quot;:&quot;WhatsApp-Image-2022-02-24-at-3.36.31-PM.jpeg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/apatia-de-dirigentes-sume-al-pri/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/apatia-de-dirigentes-sume-al-pri/" title="La apatía de los dirigentes locales del PRI sume al partido en crisis">
			<span class="post-title">
				La apatía de los dirigentes locales del PRI sume al partido en crisis			</span>
	</a>
	</p></div>
</div >
<div  class="post-157483 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="Director de Salud en el Municipio de Los Cabos" title="Entra Los Cabos a la nueva normalidad" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/01/WhatsApp-Image-2022-01-26-at-13.19.02-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-01-26-at-13.19.02-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-01-26-at-13.19.02-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-01-26-at-13.19.02-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-01-26-at-13.19.02-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-01-26-at-13.19.02-750x430.jpeg&quot;,&quot;1280&quot;:&quot;WhatsApp-Image-2022-01-26-at-13.19.02.jpeg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/entra-los-cabos-a-nueva-realidad/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/entra-los-cabos-a-nueva-realidad/" title="Entra Los Cabos a la nueva normalidad">
			<span class="post-title">
				Entra Los Cabos a la nueva normalidad			</span>
	</a>
	</p></div>
</div >
<div  class="post-157460 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="Zona turística de Cabo San Lucas" title="Regresar a verde permitirá que hoteles aumenten ocupación al 75%" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/WhatsApp-Image-2022-02-24-at-1.12.33-PM-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;WhatsApp-Image-2022-02-24-at-1.12.33-PM-86x64.jpeg&quot;,&quot;210&quot;:&quot;WhatsApp-Image-2022-02-24-at-1.12.33-PM-210x136.jpeg&quot;,&quot;279&quot;:&quot;WhatsApp-Image-2022-02-24-at-1.12.33-PM-279x220.jpeg&quot;,&quot;357&quot;:&quot;WhatsApp-Image-2022-02-24-at-1.12.33-PM-357x210.jpeg&quot;,&quot;750&quot;:&quot;WhatsApp-Image-2022-02-24-at-1.12.33-PM-750x430.jpeg&quot;,&quot;1125&quot;:&quot;WhatsApp-Image-2022-02-24-at-1.12.33-PM.jpeg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/regresar-verde-aumentara-ocupacion/"></a>
					</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/regresar-verde-aumentara-ocupacion/" title="Regresar a verde permitirá que hoteles aumenten ocupación al 75%">
			<span class="post-title">
				Regresar a verde permitirá que hoteles aumenten ocupación al 75%			</span>
	</a>
	</p></div>
</div >
<div  class="post-157450 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
<div class="item-inner clearfix">
			<div class="featured featured-type-featured-image">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://tribunadeloscabos.com.mx/noticias/los-cabos/">Los Cabos</a></span></div>			<a  alt="Foros-ciudadanos-coparmex" title="Movilidad, tema que requiere de la participación de todos: Foros Coparmex" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/11-Foros-ciudadanos-coparmex-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;11-Foros-ciudadanos-coparmex-86x64.jpg&quot;,&quot;210&quot;:&quot;11-Foros-ciudadanos-coparmex-210x136.jpg&quot;,&quot;279&quot;:&quot;11-Foros-ciudadanos-coparmex-279x220.jpg&quot;,&quot;357&quot;:&quot;11-Foros-ciudadanos-coparmex-357x210.jpg&quot;,&quot;750&quot;:&quot;11-Foros-ciudadanos-coparmex-750x430.jpg&quot;,&quot;800&quot;:&quot;11-Foros-ciudadanos-coparmex.jpg&quot;}}"					class="img-holder" href="https://tribunadeloscabos.com.mx/movilidad-tema-foros-coparmex/"></a>
			<span class="format-icon format-video"><i class="fa fa-play"></i></span>		</div>
	<p class="title">	<a class="post-url" href="https://tribunadeloscabos.com.mx/movilidad-tema-foros-coparmex/" title="Movilidad, tema que requiere de la participación de todos: Foros Coparmex">
			<span class="post-title">
				Movilidad, tema que requiere de la participación de todos: Foros Coparmex			</span>
	</a>
	</p></div>
</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1449807687 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[157570],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[2],"remove_duplicates_ids":"157570","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"157570","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"bbee7f5"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1449807687"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1449807687" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_917478744_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_917478744_2">
			<script>var bs_deferred_loading_bsd_relatedposts_917478744_2 = '{"query":{"paginate":"next_prev","count":4,"author":76,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fff83b4"}';</script>
		</div>
		
	</div>		</div>
	</div>
</div>
<div class="bomr bomr-after-related bomr-pubadban bomr-show-desktop bomr-show-tablet-portrait bomr-show-tablet-landscape bomr-show-phone bomr-loc-post_after_related bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-136365-2090145494" class="bomr-container bomr-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="136365" data-type="custom_code"><!-- Composite Start -->
<div id="M703740ScriptRootC1122153"></div>
<script src="https://jsc.mgid.com/t/r/tribunadeloscabos.com.mx.1122153.js" async></script>
<!-- Composite End --></div></div><section id="comments-template-157570" class="comments-template">
	
	
	<p class="comments-closed">
		Los comentarios están cerrados.	</p><!-- .comments-closed -->


	</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bomr-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bomr"><div class="bomr  bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-134850-102631405" class="bomr-container bomr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134850" data-type="dfp"><!-- /21855382314/tc-interior-mr-1 -->
<div id="div-gpt-ad-1631050758151-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1631050758151-0"); });
</script>
</div></div></div></div><div id="bomr-6" class=" h-ni w-nt primary-sidebar-widget widget widget_bomr"><div class="bomr  bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-134851-1254049111" class="bomr-container bomr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134851" data-type="dfp"><!-- /21855382314/tc-interior-mr-2 -->
<div id="div-gpt-ad-1629216871433-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629216871433-0"); });
</script>
</div></div></div></div><div id="bomr-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bomr"><div class="bomr  bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-134852-1080332882" class="bomr-container bomr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134852" data-type="dfp"><!-- /21855382314/tc-interior-mr-3 -->
<div id="div-gpt-ad-1629216799902-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629216799902-0"); });
</script>
</div></div></div></div><div id="bomr-5" class=" h-ni w-nt primary-sidebar-widget widget widget_bomr"><div class="bomr  bomr-align-center bomr-column-1 bomr-clearfix no-bg-box-model"><div id="bomr-134853-356421751" class="bomr-container bomr-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="134853" data-type="dfp"><!-- /21855382314/tc-interior-mr-4 -->
<div id="div-gpt-ad-1629216926667-0" "style="width:300px; height:250px;">
<script>
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1629216926667-0"); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate">		<p class="section-heading sh-t5 sh-s1 main-term-none">

		
							<span class="h-text main-term-none main-link">
						 Recomended					</span>
			
		
		</p>
				<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-157574 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Incendio-camioneta" title="Accidente vehicular e incendio en La Paz, saldo del jueves por la noche" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/23-Incendio-camioneta-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;23-Incendio-camioneta-86x64.jpg&quot;,&quot;210&quot;:&quot;23-Incendio-camioneta-210x136.jpg&quot;,&quot;800&quot;:&quot;23-Incendio-camioneta.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/accidente-vehicular-e-incendio-en-la-paz/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/accidente-vehicular-e-incendio-en-la-paz/" class="post-url post-title">
			Accidente vehicular e incendio en La Paz, saldo del jueves por la noche		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T12:13:40-07:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-157570 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Mercado-Los-Cabos-Colombia" title="Los Cabos busca apostar por el mercado colombiano" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/19-Mercado-Los-Cabos-Colombia-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;19-Mercado-Los-Cabos-Colombia-86x64.jpg&quot;,&quot;210&quot;:&quot;19-Mercado-Los-Cabos-Colombia-210x136.jpg&quot;,&quot;800&quot;:&quot;19-Mercado-Los-Cabos-Colombia.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/los-cabos-apuesta-mercado-colombiano/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/los-cabos-apuesta-mercado-colombiano/" class="post-url post-title">
			Los Cabos busca apostar por el mercado colombiano		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T11:10:59-07:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-157566 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-8">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Robo-vehículo-los-cabos" title="Autos irregulares, blanco fácil de los delincuentes" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/18-Robo-vehiculo-los-cabos-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;18-Robo-vehiculo-los-cabos-86x64.jpg&quot;,&quot;210&quot;:&quot;18-Robo-vehiculo-los-cabos-210x136.jpg&quot;,&quot;800&quot;:&quot;18-Robo-vehiculo-los-cabos.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/autos-irregulares-blanco-facil-delincuentes/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/autos-irregulares-blanco-facil-delincuentes/" class="post-url post-title">
			Autos irregulares, blanco fácil de los delincuentes		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T10:37:14-07:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-157562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-9">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Los-Cabos-liga-de-futbol" title="Es oficial: Los Cabos United será equipo de la Liga Premier Serie A" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/17-Los-Cabos-liga-de-futbol-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;17-Los-Cabos-liga-de-futbol-86x64.jpg&quot;,&quot;210&quot;:&quot;17-Los-Cabos-liga-de-futbol-210x136.jpg&quot;,&quot;800&quot;:&quot;17-Los-Cabos-liga-de-futbol.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/los-cabos-united-liga-premier-serie-a/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/los-cabos-united-liga-premier-serie-a/" class="post-url post-title">
			Es oficial: Los Cabos United será equipo de la Liga Premier Serie A		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T10:14:23-07:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	<div class="post-157556 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5">
	<div class="item-inner clearfix">
					<div class="featured featured-type-featured-image">
				<a  alt="Papa-Franbcisco-visita-embajada-Rusa" title="Papa visita embajada rusa y expresa su preocupación por la guerra" data-src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2022/02/07-Papa-Franbcisco-visita-embajada-Rusa-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/tribunadeloscabos.s3.us-west-2.amazonaws.com\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;07-Papa-Franbcisco-visita-embajada-Rusa-86x64.jpg&quot;,&quot;210&quot;:&quot;07-Papa-Franbcisco-visita-embajada-Rusa-210x136.jpg&quot;,&quot;800&quot;:&quot;07-Papa-Franbcisco-visita-embajada-Rusa.jpg&quot;}}"						class="img-holder" href="https://tribunadeloscabos.com.mx/papa-visita-embajada-rusa/"></a>
							</div>
		<p class="title">		<a href="https://tribunadeloscabos.com.mx/papa-visita-embajada-rusa/" class="post-url post-title">
			Papa visita embajada rusa y expresa su preocupación por la guerra		</a>
		</p>		<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2022-02-25T07:48:27-07:00">Feb 25, 2022</time></span>
						</div>
			</div>
	</div >
	</div>
	
	</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_773539137 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"40855,157559,157259,156966,156955","columns":"1","pagination-show-label":"1","listing-settings":{"thumbnail-type":"featured-image","title-limit":"60","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"dd1f205","data":{"vars":{"post-ranking-offset":5}}}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="773539137"
				   title="Anterior">
					<i class="fa fa-angle-left"
					   aria-hidden="true"></i> Prev				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="773539137" title="Siguiente">
					Next <i
							class="fa fa-angle-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 De 13,395</span>
			</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Síguenos</span></div>		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-clean in-1-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/TribunaDiario" class="item-link" target="_blank"><i class="item-icon bsfi-facebook" ></i> <span class="item-count" > Facebook</span> <span class="item-title" > Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/CpsNoticias" class="item-link" target="_blank"><i class="item-icon bsfi-twitter" ></i> <span class="item-count" > Twitter</span> <span class="item-title" > Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCKRnGMF8Fbw4Rg14_7nHtDg" class="item-link" target="_blank"><i class="item-icon bsfi-youtube" ></i> <span class="item-count" > Youtube</span> <span class="item-title" > Subscribers</span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/tribunabcs" class="item-link" target="_blank"><i class="item-icon bsfi-instagram" ></i> <span class="item-count" > Instagram</span> <span class="item-title" > Followers</span> </a> </li> 			</ul>
		</div>
		</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->

	</div><!-- .content-wrap -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-722377-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-722377-2');
  setTimeout(function() {
    gtag('event', 'NoBounce', {
      event_category: 'NoBounce',
      event_label: 'Over 10 seconds'});
  }, 10 * 1000);
</script>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todas","tabs_more":"M\u00e1s","lightbox_expand":"Expandir la imagen","lightbox_close":"Cerrar"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"es-MX","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Mensajes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categor\u00edas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Etiquetas<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
		<div class="rh-cover noscroll  no-login-icon no-social-icon" style="background-color: #494949">
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
									</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://tribunadeloscabos.com.mx">
							<input type="search" class="search-field"
							       placeholder="Buscar..."
							       value="" name="s"
							       title="Buscar:"
							       autocomplete="off">
							<input type="submit" class="search-submit" value="">
						</form>
										</div>
			</div>
					</div>
		<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.21.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://tribunadeloscabos.com.mx/wp-content/bs-booster-cache/bc34467b04b830a7f7f67ed317db0d7d.js?ver=5.9.1' id='bs-booster-js'></script>

<script>
var bomr=function(t){"use strict";return{init:function(){0==bomr.ads_state()&&bomr.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".bomr-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://tribunadeloscabos.com.mx/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){bomr.init()});

</script>


<style>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</style>
<footer class="_footer">
    <div class="_footer-top">
        <div class="_container">
            <div class="_row">
                <div class="_col-lg-2">
                    <a class="footer-logo" href="/">
                        <img loading="lazy" height="40px" src="https://tribunadeloscabos.s3.us-west-2.amazonaws.com/2021/08/tribuna-de-los-cabos-blanco.png" alt="Tribuna de Los Cabos"/>
                    </a>
                </div>

                <div class="_col-lg-5">
                    <div class="_footer-address">
                        <div>Teléfono: (624) 142 1944</div>
                        <div>Boulevard Mauricio Castro s/n,</div>
						<div>Chula Vista. C.P 23400</div>
                        <div>San José del Cabo, Baja California Sur, México</div>
                    </div>

                    <nav class="_nav _footer-as">
						<!-- <a class="_nav-a" href="/contacto">Contacto</a> -->
						<!-- <a class="_nav-a" href="/bs-about-us/">Nosotros</a> -->
                        <a class="_nav-a" href="/codigo-de-etica">Código de Ética</a>
                        <a class="_nav-a" href="/directorio">Directorio</a>
                        <a class="_nav-a" href="/derecho-de-replica">Derecho de réplica</a>
                        <a class="_nav-a" href="/defensor-de-las-audiencias">Defensor de las audiencias</a>
                        <a class="_nav-a" href="/privacidad-cookies">Aviso de privacidad integral</a>
                        <a class="_nav-a" href="https://tvmar.tv/solicitud-de-ejercicio-de-derechos-arco.pdf" target="_blank">Solicitud de ejercicio de derechos arco</a>
                        <a class="_nav-a" href="https://cps.media/declaracion-de-accesibilidad" target="_blank">Declaración de Accesibilidad</a>
                    </nav>
                    </nav>
                </div>

                <div class="_col-lg-5">
                    <div class="_footer-main-brand-box">
                        <a class="_footer-brand-logo" href="https://cps.media" target="_blank">
                            <img loading="lazy" src="https://radiante.fm/storage/logos/cps-media-b.svg" alt="CPS Media"/>
                        </a>
                    </div>

                    <div class="_footer-brands">
                        <div class="_row">
                            <div class="_col-4">
                                <h4 class="_brand-name">Tribuna</h4>

                                <div class="_brand-logo">
                                    <img loading="lazy" class="_tribuna" src="https://radiante.fm/storage/logos/tribuna.png" alt="Tribuna" />
                                </div>

                                <ul class="_nav">
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://www.tribunadelabahia.com.mx" target="_blank">Puerto Vallarta</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://www.tribunadeloscabos.com.mx" target="_blank">Los Cabos</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://www.tribunadelapaz.com" target="_blank">La Paz</a>
                                    </li>
                                </ul>
                            </div>

                            <div class="_col-4">
                                <h4 class="_brand-name">Radiante FM</h4>

                                <div class="_brand-logo">
                                    <img loading="lazy" class="_radiante-fm" src="https://radiante.fm/storage/logos/radiante-fm-b.svg" alt="Radiante FM" />
                                </div>

                                <ul class="_nav">
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://radiante.fm" target="_blank">Puerto Vallarta</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://loscabos.radiante.fm" target="_blank">Los Cabos</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://lapaz.radiante.fm" target="_blank">La Paz</a>
                                    </li>
                                </ul>
                            </div>

                            <div class="_col-4">
                                <h4 class="_brand-name">TV Mar</h4>

                                <div class="_brand-logo">
                                    <img loading="lazy" class="_tvmar" src="https://radiante.fm/storage/logos/tv-mar.svg" alt="TV Mar" />
                                </div>

                                <ul class="_nav">
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://vallarta.tvmar.tv" target="_blank">Puerto Vallarta</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://loscabos.tvmar.tv" target="_blank">Los Cabos</a>
                                    </li>
                                    <li class="_nav-item">
                                        <a class="_nav-a" href="https://lapaz.tvmar.tv" target="_blank">La Paz</a>
                                    </li>
                                </ul>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="_footer-bottom">
        <div class="_container">
            <div class="_row">
                <div class="_col-lg-10 _offset-lg-2" style="font-size: .9rem;">
                    © 2022 Tribuna de Los Cabos — Todos los derechos reservados.
                </div>
            </div>
        </div>
    </div>
</footer>

</body>
</html>