<!doctype html>
<html lang="es">
<head>
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="118437174901539" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php">
    <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/custom.css?v=1.1">
    <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/all.min.css">
		<link rel="shortcut icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
			<title>Los Cabos continúa avanzando en la Prevención de Adicciones - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Los Cabos continúa avanzando en la Prevención de Adicciones - Tribuna de Los Cabos" />
<meta property="og:description" content="Aprueba Cabildo la instalación anual de la Semana Municipal Contra las Adicciones. Los Cabos BCS., 09 Oct (Gobierno de Los Cabos). –A fin de continuar trabajando año con año en la prevención de adicciones en el municipio de Los Cabos, las Comisiones Edilicias de Derechos Humanos y Atención a Personas con Discapacidad, de Salud y &hellip;" />
<meta property="og:url" content="https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:tag" content="Destacadas" />
<meta property="article:section" content="H. Ayuntamiento de Los Cabos" />
<meta property="article:published_time" content="2019-10-09T22:02:19+00:00" />
<meta property="og:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/01-Los-Cabos.jpg" />
<meta property="og:image:secure_url" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/01-Los-Cabos.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aprueba Cabildo la instalación anual de la Semana Municipal Contra las Adicciones. Los Cabos BCS., 09 Oct (Gobierno de Los Cabos). –A fin de continuar trabajando año con año en la prevención de adicciones en el municipio de Los Cabos, las Comisiones Edilicias de Derechos Humanos y Atención a Personas con Discapacidad, de Salud y [&hellip;]" />
<meta name="twitter:title" content="Los Cabos continúa avanzando en la Prevención de Adicciones - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/01-Los-Cabos.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/amp/" /><meta name="generator" content="AMP for WP 0.9.98.13"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; RSS de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Los Cabos continúa avanzando en la Prevención de Adicciones RSS de los comentarios" href="https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo-child/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=120339' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-continua-avanzando-en-la-prevencion-de-adicciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Flos-cabos-continua-avanzando-en-la-prevencion-de-adicciones%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tribunadeloscabos.com.mx\/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones\/"},"url":"https:\/\/tribunadeloscabos.com.mx\/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones\/","headline":"Los Cabos continúa avanzando en la Prevención de...","datePublished":"2019-10-09T16:02:19-06:00","dateModified":"2019-10-09T16:02:19+00:00","publisher":{"@type":"Organization","@id":"https:\/\/tribunadeloscabos.com.mx\/#organization","name":"Tribuna de Los Cabos","logo":{"@type":"ImageObject","url":"https:\/\/www.tribunadeloscabos.com.mx\/wp-content\/uploads\/2018\/06\/Logos-para-web-Tribuna-02.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/tribunadeloscabos.com.mx\/wp-content\/uploads\/2019\/10\/01-Los-Cabos.jpg","width":1024,"height":682},"articleSection":"H. Ayuntamiento de Los Cabos","keywords":"Destacadas","description":"Aprueba Cabildo la instalación anual de la Semana Municipal Contra las Adicciones. Los Cabos BCS., 09 Oct (Gobierno de Los Cabos). –A fin de continuar trabajando año con año en la prevención de adicciones en el municipio de Los Cabos, las Comisiones Edilicias de Derechos Humanos y Atención a","author":{"@type":"Person","name":"Redacción","url":"https:\/\/tribunadeloscabos.com.mx\/author\/paty\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b2ff5c32bc2a1ca0ea028617ea005719?s=96&d=blank&r=pg","height":96,"width":96}}}</script>

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//tribunadeloscabos.com.mx/?wordfence_lh=1&hid=229034D4D3DA22AD9408CF799280B505');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>


<!-- This site is optimized with the Schema plugin v1.7.6 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://tribunadeloscabos.com.mx",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://tribunadeloscabos.com.mx/blog/",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/",
                "name": "Los Cabos contin\u00faa avanzando en la Prevenci\u00f3n de Adicciones",
                "image": "https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/01-Los-Cabos.jpg"
            }
        }
    ]
}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9842114446054220",
enable_page_level_ads: true,
overlays: {bottom: true},
});
</script>
<link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
		<style type="text/css" id="wp-custom-css">
			#wpadminbar { display: none !important;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	
	<meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
	
	
	<script type='text/javascript' src='https://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
	

    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });
        });
        sas.cmd.push(function() {
            sas.call("onecall", {
                siteId: 49356,
                pageId: 987447,
                formats: [
                     { id: 21381 }
                    ,{ id: 20802 }
                    ,{ id: 7847 }
                    ,{ id: 7846 }
                ],
                target: ''
            });
        });
    </script>
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-722377-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-722377-2');
    </script>
    
    <!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <ins class="adsbygoogle"
         style="display:block"
         data-ad-client="ca-pub-9842114446054220"
         data-ad-slot="5348355406"
         data-ad-format="auto"
         data-full-width-responsive="true"></ins>
    <script>
         (adsbygoogle = window.adsbygoogle || []).push({});
    </script> -->



    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>

    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>

    <div id="fb-root"></div>

    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

    <div id="sas_21381"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("21381");  // Formato : DHTML_Anuncio_previo 1x1
        });
    </script>

    <div id="sas_20802"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
        });
    </script>
    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-120339 single-format-standard wrapper-default wpb-js-composer js-comp-ver-6.0.3 vc_responsive">

	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="https://tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos.png" alt="Tribuna de Los Cabos"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-menu-1" class="mobile-menu"><li id="menu-item-113789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-113789"><a href="https://tribunadeloscabos.com.mx/">Inicio</a></li>
<li id="menu-item-113790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113790"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/">Últimas Noticias</a></li>
<li id="menu-item-113791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113791"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-113796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113796"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/denuncia-ciudadana/">Denuncia Ciudadana</a></li>
	<li id="menu-item-113797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113797"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/sociedad/">Sociedad</a></li>
</ul>
</li>
<li id="menu-item-113792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113792"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/seguridad/">Seguridad</a></li>
<li id="menu-item-113793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113793"><a href="https://tribunadeloscabos.com.mx/tendencia/">Tendencia</a>
<ul class="sub-menu">
	<li id="menu-item-113798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113798"><a href="https://tribunadeloscabos.com.mx/tendencia/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-113799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113799"><a href="https://tribunadeloscabos.com.mx/tendencia/cultura/">Cultura</a></li>
	<li id="menu-item-113800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113800"><a href="https://tribunadeloscabos.com.mx/tendencia/deportes/">Deportes</a></li>
	<li id="menu-item-113801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113801"><a href="https://tribunadeloscabos.com.mx/tendencia/espectaculos/">Espectáculos</a></li>
	<li id="menu-item-113802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113802"><a href="https://tribunadeloscabos.com.mx/tendencia/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-113803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113803"><a href="https://tribunadeloscabos.com.mx/tendencia/medio-ambiente/">Medio Ambiente</a></li>
	<li id="menu-item-113804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113804"><a href="https://tribunadeloscabos.com.mx/tendencia/salud/">Salud</a></li>
</ul>
</li>
<li id="menu-item-113794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113794"><a href="#">Regiones</a>
<ul class="sub-menu">
	<li id="menu-item-113805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113805"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/comondu/">Comondú</a></li>
	<li id="menu-item-113806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113806"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/la-paz/">La Paz</a></li>
	<li id="menu-item-113807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113807"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/loreto/">Loreto</a></li>
	<li id="menu-item-113808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113808"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/mulege/">Mulegé</a></li>
</ul>
</li>
<li id="menu-item-113795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113795"><a href="#">Autoridad</a>
<ul class="sub-menu">
	<li id="menu-item-113810" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113810"><a href="https://tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a></li>
	<li id="menu-item-113809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113809"><a href="https://tribunadeloscabos.com.mx/gobierno-de-b-c-s/">Gobierno de B.C.S.</a></li>
	<li id="menu-item-113811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113811"><a href="https://tribunadeloscabos.com.mx/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a></li>
	<li id="menu-item-113812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113812"><a href="https://tribunadeloscabos.com.mx/secretaria-de-salud-bcs/">Secretaría de Salud BCS</a></li>
</ul>
</li>
<li id="menu-item-85013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a target="_blank" href="https://www.tribunadeloscabos.com.mx/edicion-impresa-digital">Edición Impresa</a></li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>DERECHOS RESERVADOS - TRIBUNA DE LOS CABOS ®</p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-light">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="https://tribunadeloscabos.com.mx/">
									<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos.png" alt="Tribuna de Los Cabos"/>
							</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
<!-- Start Header Sticky -->
<div class="header-sticky header-sticky-light visible-lg visible-md">
	<div class="container">
		<div class="row">
						<div class="logo-header">
				<a href="https://tribunadeloscabos.com.mx/">
					<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos.png" alt="Tribuna de Los Cabos"/>
				</a>
			</div>
			<div class="sticky-menu">
				<nav class="navbar theme-menu">
					<div class="main-menu">
						<div id="headermenu" class="Menu-Header top-menu">
							<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-113789"><a href="https://tribunadeloscabos.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113790"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/">Últimas Noticias</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113791"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/local/">Local</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113796"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/denuncia-ciudadana/">Denuncia Ciudadana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113797"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/sociedad/">Sociedad</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113792"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/seguridad/">Seguridad</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113793"><a href="https://tribunadeloscabos.com.mx/tendencia/">Tendencia</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113798"><a href="https://tribunadeloscabos.com.mx/tendencia/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113799"><a href="https://tribunadeloscabos.com.mx/tendencia/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113800"><a href="https://tribunadeloscabos.com.mx/tendencia/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113801"><a href="https://tribunadeloscabos.com.mx/tendencia/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113802"><a href="https://tribunadeloscabos.com.mx/tendencia/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113803"><a href="https://tribunadeloscabos.com.mx/tendencia/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113804"><a href="https://tribunadeloscabos.com.mx/tendencia/salud/">Salud</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113794"><a href="#">Regiones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113805"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/comondu/">Comondú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113806"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/la-paz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113807"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/loreto/">Loreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113808"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/mulege/">Mulegé</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113795"><a href="#">Autoridad</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113810"><a href="https://tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113809"><a href="https://tribunadeloscabos.com.mx/gobierno-de-b-c-s/">Gobierno de B.C.S.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113811"><a href="https://tribunadeloscabos.com.mx/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113812"><a href="https://tribunadeloscabos.com.mx/secretaria-de-salud-bcs/">Secretaría de Salud BCS</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a target="_blank" href="https://www.tribunadeloscabos.com.mx/edicion-impresa-digital">Edición Impresa</a></li>
</ul>						</div>
					</div>
				</nav><!-- navbar -->
			</div><!-- sticky-menu -->
		</div>
	</div><!-- container -->
</div>
<!-- End Header Sticky -->
	<div class="Navbar-Header visible-lg visible-md">
					<!-- Start Header Topbar -->
		<div class="header-topbar topbar-menu">
			<div class="container">
				<div class="row">
					<div class="col-md-6 col-sm-12 pull-left">
						<div class="topbar-left">
														<div class="data-time-header">
							mié, Oct 9 2019							</div>
														<nav class="topbar-nav-menu">
								<ul id="menu-top" class="top-navbar-menu"><li id="menu-item-113820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113820"><a href="https://tribunadeloscabos.com.mx/actualidad/nacional/">Nacional</a></li>
<li id="menu-item-113819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113819"><a href="https://tribunadeloscabos.com.mx/actualidad/internacional/">Internacional</a></li>
<li id="menu-item-113821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113821"><a href="https://tribunadeloscabos.com.mx/actualidad/politica/">Política</a></li>
<li id="menu-item-113823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113823"><a target="_blank" href="https://loscabos.radiante.fm/">Radiante 89.1 FM</a></li>
</ul>							</nav>
						</div>
					</div>
					<div class="col-md-6 col-sm-12 pull-right">
						<div class="topbar-right">
							<div class="Social-header">
									<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/TribunaDiario" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
				
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/tribunadeloscabos" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/tribunadiario/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
				
				
				
				
					</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Header Topbar -->
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-4 col-sm-4 pull-left">
												<div class="logo-header">
							<a href="https://tribunadeloscabos.com.mx/">
																	<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos.png" alt="Tribuna de Los Cabos"/>
															</a>
						</div>
					</div>
											<div class="col-md-8 col-sm-8 pull-right">
							<div class="header_adv">
								<div class="header-banner-adv">
																		<div class="header-1">
										<img src="https://tribunadeloscabos.com.mx/wp-content/themes/cairo-child/assets/images/hazlo-por-ellas.jpg" alt="Día mundial del turismo"/>
									</div>
								</div>
							</div>
						</div>
 										</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-113789"><a href="https://tribunadeloscabos.com.mx/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113790"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/">Últimas Noticias</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113791"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/local/">Local</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113796"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/denuncia-ciudadana/">Denuncia Ciudadana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113797"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/sociedad/">Sociedad</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113792"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/seguridad/">Seguridad</a><div class="mega-menu-content no-children"></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113793"><a href="https://tribunadeloscabos.com.mx/tendencia/">Tendencia</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113798"><a href="https://tribunadeloscabos.com.mx/tendencia/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113799"><a href="https://tribunadeloscabos.com.mx/tendencia/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113800"><a href="https://tribunadeloscabos.com.mx/tendencia/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113801"><a href="https://tribunadeloscabos.com.mx/tendencia/espectaculos/">Espectáculos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113802"><a href="https://tribunadeloscabos.com.mx/tendencia/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113803"><a href="https://tribunadeloscabos.com.mx/tendencia/medio-ambiente/">Medio Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113804"><a href="https://tribunadeloscabos.com.mx/tendencia/salud/">Salud</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113794"><a href="#">Regiones</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113805"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/comondu/">Comondú</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113806"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/la-paz/">La Paz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113807"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/loreto/">Loreto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113808"><a href="https://tribunadeloscabos.com.mx/ultimas-noticias/mulege/">Mulegé</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113795"><a href="#">Autoridad</a><div class="child-menu">
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-113810"><a href="https://tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113809"><a href="https://tribunadeloscabos.com.mx/gobierno-de-b-c-s/">Gobierno de B.C.S.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113811"><a href="https://tribunadeloscabos.com.mx/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113812"><a href="https://tribunadeloscabos.com.mx/secretaria-de-salud-bcs/">Secretaría de Salud BCS</a></li>
</ul>
</div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85013"><a target="_blank" href="https://www.tribunadeloscabos.com.mx/edicion-impresa-digital">Edición Impresa</a></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

									
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="https://tribunadeloscabos.com.mx/">
								<img src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos.png" alt="Tribuna de Los Cabos"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="https://tribunadeloscabos.com.mx/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="https://tribunadeloscabos.com.mx/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://tribunadeloscabos.com.mx/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a> <i class="fa fa-angle-right"></i> <span class="current">Los Cabos continúa avanzando en la Prevención de Adicciones</span></div></div>				</div>
			</div>

			<article class="page-post post post-120339 type-post status-publish format-standard has-post-thumbnail hentry category-h-xii-ayuntamiento-de-los-cabos tag-destacadas" id="post-120339" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-14" href="https://tribunadeloscabos.com.mx/h-xii-ayuntamiento-de-los-cabos/ ">H. Ayuntamiento de Los Cabos</a>
	</div>
					<div class="post-data item">9 octubre, 2019</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Los Cabos continúa avanzando en la Prevención de Adicciones</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/#respond">0 COMMENT</a></li>
																								</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bacbe8f4a7c4e6e5e8f4a7e4e8e9f3eee9443de6a7e6f1e6e9fde6e9e3e8a7e2e9a7ebe6a7d7f5e2f1e2e9e4ee4434e9a7e3e2a7c6e3eee4e4eee8e9e2f4a1e6eaf7bce5e8e3febaeff3f3f7f4bda8a8f3f5eee5f2e9e6e3e2ebe8f4e4e6e5e8f4a9e4e8eaa9eaffa8ebe8f4aae4e6e5e8f4aae4e8e9f3eee9f2e6aae6f1e6e9fde6e9e3e8aae2e9aaebe6aaf7f5e2f1e2e9e4eee8e9aae3e2aae6e3eee4e4eee8e9e2f4a8">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/01-Los-Cabos-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="Los Cabos continúa avanzando en la Prevención de Adicciones" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/&text=Los+Cabos+contin%C3%BAa+avanzando+en+la+Prevenci%C3%B3n+de+Adicciones" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/&amp;media=&amp;description=Los%20Cabos%20contin%C3%BAa%20avanzando%20en%20la%20Prevenci%C3%B3n%20de%20Adicciones"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/&text=Los+Cabos+contin%C3%BAa+avanzando+en+la+Prevenci%C3%B3n+de+Adicciones" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/&amp;media=&amp;description=Los%20Cabos%20contin%C3%BAa%20avanzando%20en%20la%20Prevenci%C3%B3n%20de%20Adicciones"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																				<div class="author-info-small text-left pull-left">
						<aside class="post-author">
														<div class="author-detail">
								<a href="https://tribunadeloscabos.com.mx/author/paty/" title="Entradas de Redacción" rel="author">Redacción</a>								<span></span>
							</div><!-- author-detail -->
						</aside>
					</div>
									</div>

				
				<div class="post-content entry-content">
					<ul>
<li>Aprueba Cabildo la instalación anual de la Semana Municipal Contra las Adicciones.</li>
</ul>
<p><strong>Los Cabos BCS., 09 Oct (Gobierno de Los Cabos). –</strong>A fin de continuar trabajando año con año en la prevención de adicciones en el municipio de Los Cabos, las Comisiones Edilicias de Derechos Humanos y Atención a Personas con Discapacidad, de Salud y de Educación, Cultura, Recreación y Deporte,presentaronel dictamen ante el Honorable Cabildo mediante el cual, se autoriza la creación de la Semana Municipal Contra las Adicciones de manera anual.</p>
<p>Durante la exposición de motivos del punto de acuerdo en la décimo cuarta sesión pública ordinaria de Cabildo, celebrada el pasado viernes 04 de octubre; la primera regidora y presidenta de la Comisión Edilicia de Derechos Humanos y Atención a Personas con Discapacidad,Irene Román Salgado,explicó que,la propuesta compromete a Cabildo y al Ayuntamiento a trabajar cada año en la prevención de adicciones.</p>
<p>Por su parte, el presidente de la Comisión Edilicia de Educación, Cultura, Recreación y Deporte, Flavio Antonio Olachea Montaño, manifestó que en el tema de las adicciones es necesario intensificar la prevención.“Hay razones suficientes para darle promoción y vinculación con la educación, con la cultura, con los jóvenes; que podamos como Ayuntamiento llevar a cabo esta semana y que año con año pueda fortalecer la prevención”, destacó.</p>
<p>Asimismo, la alcaldesa del XIII Ayuntamiento de Los Cabos, Armida Castro Guzmán, aseguró que el trabajo hecho, permite dejar sólidas bases para ser gestores de manera permanente en el tema de las adicciones.</p>
<p>Finalmente, el pleno del Honorable Cabildo de Los Cabos, tuvo a bien aprobar por unanimidad de votos la autorización de la Semana Municipal Contra las Adicciones,misma a celebrarse año con año durante la última semana de septiembrea fin de continuar trabajandoen el bienestar integral de la ciudadanía cabeña.</p>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://tribunadeloscabos.com.mx/bcs-competira-en-nacionales-de-softbol-femenil-en-guanajuato/" rel="prev"></p><span>Nota anterior</span> BCS competirá en Nacionales de Softbol Femenil en Guanajuato</a></li>				<li class="nav-next next"><a href="https://tribunadeloscabos.com.mx/inauguran-oficinas-de-la-del-instituto-de-las-mujeres-en-la-delegacion-de-miraflores/" rel="next"></p><span>Siguiente nota</span> Inauguran oficinas de la del Instituto de las Mujeres en la delegación de Miraflores</a></li>			</ul>
			</nav>
	</div>

					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/&text=Los+Cabos+contin%C3%BAa+avanzando+en+la+Prevenci%C3%B3n+de+Adicciones" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="https://pinterest.com/pin/create/button/?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/&amp;media=&amp;description=Los%20Cabos%20contin%C3%BAa%20avanzando%20en%20la%20Prevenci%C3%B3n%20de%20Adicciones"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="custom_html-16" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-17" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="cairo-category-posts-8" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Actualidad</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/jose-jose-tendra-homenaje-en-bellas-artes/" rel="bookmark" title="José José tendrá homenaje en Bellas Artes">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/bellasartes2-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="José José tendrá homenaje en Bellas Artes" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/bellasartes2-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/bellasartes2-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/bellasartes2-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/bellasartes2-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/jose-jose-tendra-homenaje-en-bellas-artes/" title="José José tendrá homenaje en Bellas Artes">José José tendrá homenaje en Bellas Artes</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>8 octubre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>238 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/juez-revoca-otra-suspension-contra-aeropuerto-de-santa-lucia/" rel="bookmark" title="Juez revoca otra suspensión contra aeropuerto de Santa Lucía">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/suspensiónaeropuerto-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Juez revoca otra suspensión contra aeropuerto de Santa Lucía" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/suspensiónaeropuerto-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/suspensiónaeropuerto-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/suspensiónaeropuerto-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/suspensiónaeropuerto-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/juez-revoca-otra-suspension-contra-aeropuerto-de-santa-lucia/" title="Juez revoca otra suspensión contra aeropuerto de Santa Lucía">Juez revoca otra suspensión contra aeropuerto de Santa Lucía</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>8 octubre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>218 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/dolar-vuelve-al-alza-se-vende-en-19-95-pesos-en-bancos-capitalinos/" rel="bookmark" title="Dólar vuelve al alza, se vende en 19.95 pesos en bancos capitalinos">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/dolares-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Dólar vuelve al alza, se vende en 19.95 pesos en bancos capitalinos" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/dolares-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/dolares-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/dolares-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/dolares-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/dolar-vuelve-al-alza-se-vende-en-19-95-pesos-en-bancos-capitalinos/" title="Dólar vuelve al alza, se vende en 19.95 pesos en bancos capitalinos">Dólar vuelve al alza, se vende en 19.95 pesos en bancos capitalinos</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>8 octubre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>204 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/el-avion-presidencial-ya-tiene-posible-comprador-revela-amlo/" rel="bookmark" title="El avión presidencial ya tiene posible comprador, revela AMLO">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/45679546794679-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="El avión presidencial ya tiene posible comprador, revela AMLO" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/45679546794679-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/45679546794679-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/45679546794679-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/45679546794679-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/el-avion-presidencial-ya-tiene-posible-comprador-revela-amlo/" title="El avión presidencial ya tiene posible comprador, revela AMLO">El avión presidencial ya tiene posible comprador, revela AMLO</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>8 octubre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>240 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/frente-frio-3-ingresara-al-norte-del-pais-en-las-proximas-horas/" rel="bookmark" title="Frente frío 3 ingresará al norte del país en las próximas horas">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/frentefrio-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Frente frío 3 ingresará al norte del país en las próximas horas" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/frentefrio-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/frentefrio-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/frentefrio-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/10/frentefrio-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/frente-frio-3-ingresara-al-norte-del-pais-en-las-proximas-horas/" title="Frente frío 3 ingresará al norte del país en las próximas horas">Frente frío 3 ingresará al norte del país en las próximas horas</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>7 octubre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>766 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></center> </div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

	</section><!-- main -->
	<div class="row w-100 footer-container">
		<div class="row container" style="margin:auto;">
			<div class="col-md-7 row text-md-left">
				<div class="col-md-4">
					<img class="mb-md-3" style="width:150px;" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos-bl.png" alt="">
				</div>	
				<div class="col-md-8">
					<p class="text-md-left text-footer">
						Tel. (624) 142-1944	<br />
						Boulevard Mauricio Castro S/N<br />
						Col. Chula Vista<br />
						Código Postal 23400<br />
						San José del Cabo, Baja California Sur.
									
					</p>
					<br /><br />
					<div class="menu-footer">
						<a href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/flippingbook/tribunadeloscabos/index.html" title="Edición impresa">EDICIÓN IMPRESA</a>
						<a href="https://www.tribunadeloscabos.com.mx/historia" title="Historia">HISTORIA</a>
						<a href="https://www.tribunadeloscabos.com.mx/directorio" title="Historia">DIRECTORIO</a>
						<a href="https://www.tribunadeloscabos.com.mx/contacto" title="Contacto">CONTACTO</a>
					</div>
				</div>
			</div>
			<div class="col-md-5 marcas row">
				<div class="col-md-12">
					<div class="">
						<div class="text-center cps-logo-footer" >
							<img style="width:70px;" src="https://cps.media/storage/cps-logo.svg" alt="">
						</div>
					</div>
					<div class="logos-marcas">
						<div class="w-100 text-center">
							<img style="height:35px;" src="https://cps.media/storage/tribuna-logo.png" alt=""><br />
						</div>
						<div class="w-100 text-center">
							<img style="height:60px;" src="https://cps.media/storage/radiante-fm-logo.png" alt=""><br />
						</div>
						<div class="w-100 text-center">
							<img style="height:25px;" src="https://cps.media/storage/tv-mar-logo.png" alt=""><br />
						</div>
					</div>
					<div class="titulos-marcas">
						<div class="w-100 text-left">
							TRIBUNA
						</div>
						<div class="w-100 text-left">
							RADIANTE FM
						</div>
						<div class="w-100 text-left">
							TVMAR
						</div>
					</div>
					<div class="links-marcas">
						<div class="w-100 text-md-center">						
							<a target="_blank" href="https://www.tribunadelabahia.com.mx">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://www.tribunadeloscabos.com.mx">Los Cabos</a><br /><br />
							<a target="_blank" href="https://www.tribunadelapaz.com">La Paz</a>
						</div>
						<div class="text-md-center w-100">						
							<a target="_blank" href="https://radiante.fm">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://loscabos.radiante.fm">Los Cabos</a><br /><br />
							<a target="_blank" href="https://lapaz.radiante.fm">La Paz</a>
						</div>
						<div class="text-md-center w-100">						
							<a target="_blank" href="https://vallarta.tvmar.tv">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://lapaz.tvmar.tv">La Paz</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://tribunadeloscabos.com.mx/los-cabos-continua-avanzando-en-la-prevencion-de-adicciones/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script></body>
</html>