
<!doctype html>

<html lang="es">

<head>

    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />

    <meta charset="UTF-8">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

    <meta property="fb:app_id" content="118437174901539" />

    <link rel="profile" href="http://gmpg.org/xfn/11">

    <link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php">

    <!-- <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/custom.css"> -->

    <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/all.min.css">

    
    <link rel="stylesheet" href="https://use.typekit.net/vlz2wqc.css">



    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">





    <link rel="shortcut icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />

    
    
    <title>Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado - Tribuna de Los Cabos" />
<meta property="og:description" content="La finalidad es erradicar el ganado suelto de las vías de comunicación y coordinar responsabilidades de los 3 niveles de gobierno y asociaciones ganaderas Con la finalidad de solucionar la añeja problemática del “ganado suelto” y que quede establecido en ley la coordinación de dependencias de gobierno y de las asociaciones ganaderas, la diputada Daniela &hellip;" />
<meta property="og:url" content="https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:section" content="H. Congreso del Estado de B.C.S." />
<meta property="article:published_time" content="2019-11-06T02:55:01+00:00" />
<meta property="og:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/DIP-DANIELA-RUBIO.jpg" />
<meta property="og:image:secure_url" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/DIP-DANIELA-RUBIO.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La finalidad es erradicar el ganado suelto de las vías de comunicación y coordinar responsabilidades de los 3 niveles de gobierno y asociaciones ganaderas Con la finalidad de solucionar la añeja problemática del “ganado suelto” y que quede establecido en ley la coordinación de dependencias de gobierno y de las asociaciones ganaderas, la diputada Daniela [&hellip;]" />
<meta name="twitter:title" content="Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/DIP-DANIELA-RUBIO.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; RSS de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado RSS de los comentarios" href="https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo-child/style.css?v=1.6' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=123824' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fpropone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fpropone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado%2F&#038;format=xml" />


<!-- This site is optimized with the Schema plugin v1.7.7 - https://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/tribunadeloscabos.com.mx\/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado\/"},"url":"https:\/\/tribunadeloscabos.com.mx\/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado\/","headline":"Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de...","datePublished":"2019-11-05T19:55:01-07:00","dateModified":"2019-11-05T19:55:01+00:00","publisher":{"@type":"Organization","@id":"https:\/\/tribunadeloscabos.com.mx\/#organization","name":"Tribuna de Los Cabos","logo":{"@type":"ImageObject","url":"https:\/\/www.tribunadeloscabos.com.mx\/wp-content\/uploads\/2018\/06\/Logos-para-web-Tribuna-02.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/tribunadeloscabos.com.mx\/wp-content\/uploads\/2019\/11\/DIP-DANIELA-RUBIO.jpg","width":1024,"height":682},"articleSection":"H. Congreso del Estado de B.C.S.","description":"La finalidad es erradicar el ganado suelto de las vías de comunicación y coordinar responsabilidades de los 3 niveles de gobierno y asociaciones ganaderas Con la finalidad de solucionar la añeja problemática del “ganado suelto” y que quede establecido en ley la coordinación de dependencias de gobierno y de","author":{"@type":"Person","name":"Redacción","url":"https:\/\/tribunadeloscabos.com.mx\/author\/paty\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/b2ff5c32bc2a1ca0ea028617ea005719?s=96&d=mm&r=pg","height":96,"width":96}}}</script>


<!-- Schema & Structured Data For WP v1.9.15 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/tribunadeloscabos.com.mx#website","headline":"Tribuna de Los Cabos","name":"Tribuna de Los Cabos","description":"Compa\u00f1\u00eda Period\u00edstica Sudcaliforniana S.A. de C.V.","url":"https:\/\/tribunadeloscabos.com.mx","potentialAction":{"@type":"SearchAction","target":"https:\/\/tribunadeloscabos.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>


<!-- This site is optimized with the Schema plugin v1.7.7 - https://schema.press -->
<script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://tribunadeloscabos.com.mx",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://tribunadeloscabos.com.mx/blog/",
                "name": "Blog"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/",
                "name": "Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las V\u00edas de Comunicaci\u00f3n Terrestre del Estado",
                "image": "https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/DIP-DANIELA-RUBIO.jpg"
            }
        }
    ]
}</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9842114446054220",
enable_page_level_ads: true,
overlays: {bottom: true},
});
</script>
<link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
		<style type="text/css" id="wp-custom-css">
			#wpadminbar { display: none !important;}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>




    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />





    <script type='text/javascript' src='http://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>





    <script type="application/javascript" src="//ced.sascdn.com/tag/438/smart.js" async></script>

    <!-- <script type="application/javascript">

        var sas = sas || {};

        sas.cmd = sas.cmd || [];

        sas.cmd.push(function() {

            sas.setup({ networkid: 438, domain: "//www5.smartadserver.com", async: true });

        });

        sas.cmd.push(function() {

            sas.call("onecall", {

                siteId: 49356,

                pageId: 987447,

                formats: [

                     { id: 21381 }

                    ,{ id: 20802 }

                    ,{ id: 7847 }

                    ,{ id: 7846 }

                ],

                target: ''

            });

        });

    </script> -->



    <!-- Hotjar Tracking Code for https://www.tribunadeloscabos.com.mx/ -->

    <script>

        (function(h,o,t,j,a,r){

            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};

            h._hjSettings={hjid:1399148,hjsv:6};

            a=o.getElementsByTagName('head')[0];

            r=o.createElement('script');r.async=1;

            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;

            a.appendChild(r);

        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');

    </script>





    <!-- Global site tag (gtag.js) - Google Analytics -->

    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-722377-2"></script>

    <script>

      window.dataLayer = window.dataLayer || [];

      function gtag(){dataLayer.push(arguments);}

      gtag('js', new Date());



      gtag('config', 'UA-722377-2');

    </script>







    <script>

      (function() {

        var useSSL = 'https:' == document.location.protocol;

        var src = (useSSL ? 'https:' : 'http:') +

            '//www.googletagservices.com/tag/js/gpt.js';

        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');

      })();

    </script>



    <script>

      googletag.cmd.push(function() {

        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();

        googletag.pubads().enableSyncRendering();

        googletag.enableServices();

      });

    </script>



    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->

    <div id='div-gpt-ad-1481064009209-0'>

        <script>

        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });

        </script>

    </div>



    <div id="fb-root"></div>



    <script>

        (function(d, s, id) {

            var js, fjs = d.getElementsByTagName(s)[0];

            if (d.getElementById(id)) return;

            js = d.createElement(s); js.id = id;

            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";

            fjs.parentNode.insertBefore(js, fjs);

        }(document, 'script', 'facebook-jssdk'));

    </script>



    <div id="sas_21381"></div>

    <script type="application/javascript">

        sas.cmd.push(function() {

            sas.render("21381");  // Formato : DHTML_Anuncio_previo 1x1

        });

    </script>



    <div id="sas_20802"></div>

    <script type="application/javascript">

        sas.cmd.push(function() {

            sas.render("20802");  // Formato : DHTML-Rich_Media 1x1

        });

    </script>








</head>



<body>



<header class="main-header" id="main-header">

        <nav class="main-mobile-nav">

            <div class="container">

                <!-- <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/themes/cairohttps://tribunadelabahia.com.mx/wp-content/uploads/2019/07/tribuna-de-la-bahia-1.png" alt="Tribuna de la Bahía"></a> -->



                <a href="/"><img class="logo" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos.png" alt="Tribuna de los Cabos"></a>



                <div class="ml-auto">

                    <button type="button" class="btn btn-white mr-2" id="show-search"><i class="fa fa-search fa-fw"></i></button>

                    <button type="button" class="btn btn-white " id="show-sidebar"><i class="fa fa-bars fa-fw"></i></button>

                </div>

            </div>

        </nav>



        <div class="main-search" id="main-search">

            <div class="container">

                <form class="input-group d-flex" action="/" method="GET">

                    <input type="text" class="form-control-search" id="main-search-input" name="s" placeholder="Buscar Noticia" required>

                    <div class="input-group-append">

                        <button type="submit" class="btn-input-search"><i class="fa fa-search"></i></button>

                    </div>

                </form>

            </div>

        </div>



        <div class="sidebar_r">

            <button type="button" class="btn btn-white btn-block close-sidebar" id="close-sidebar">Cerrar Menú <i class="fa fa-times"></i></button>



            <div class="topbar">

                <div class="container">

                    <div class="row">

                        <div class="col-lg-4">

                            <div class="has-border">

                                <div class="date">Miércoles 06 de noviembre, 2019</div>

                            </div>

                        </div>



                        <div class="col-lg-8 d-lg-flex justify-content-lg-between">

                            <nav class="nav categories has-border">

                                <a class="nav-item nav-link" href="/actualidad/nacional/">Nacional</a>

                                <a class="nav-item nav-link" href="/actualidad/internacional/">Internacional</a>

                                <a class="nav-item nav-link" href="/actualidad/politica/">Política</a>

                            </nav>



                            <nav class="nav networks">

                                <a class="nav-link" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fab fa-facebook-f fa-fw"></i></a><!--

                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-twitter fa-fw"></i></a>

                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-instagram fa-fw"></i></a> -->

                            </nav>



                            <!-- <a class="btn btn-link subscribe" href="#">Suscríbete</a> -->

                        </div>

                    </div>

                </div>

            </div>



            <div class="middle">

                <div class="container">

                    <div class="row">

                        <div class="col-lg-4 d-lg-flex align-items-lg-center">

                            <a href="/"><img class="logo" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos.png" alt="Tribuna de los Cabos"></a>

                        </div>



                        <div class="col-lg-8 d-none d-lg-block">

                            <!-- <img class="banner" src="https://www.tribunadelapaz.com/wp-content/themes/cairo-child/assets/images/hazlo-por-ellas.jpg" alt="Banner"> -->

                        </div>

                    </div>

                </div>

            </div>



            <div class="navigation" id="main-navigation">

                <div class="container">

                    <ul class="nav">

                        <li class="nav-item">

                            <a class="nav-link" href="/">Inicio</a>

                        </li>



                        <li class="nav-item">

                            <a href="/ultimas-noticias/" class="nav-link">Últimas Noticias</a>

                        </li>



                        <li class="nav-item has-menu">

                            <a class="nav-link" data-toggle="collapse" href="#latest-news-menu" role="button" aria-expanded="false" aria-controls="latest-news-menu">Local</a>

                            <div class="collapse" id="latest-news-menu" data-parent="#main-navigation">

                                <ul class="nav">

                                    <li class="nav-item">

                                        <a class="nav-link" href="/ultimas-noticias/sociedad/">Sociedad</a>

                                    </li>

                                </ul>

                            </div>

                        </li>



                        <li class="nav-item has-menu">

                            <a href="/ultimas-noticias/seguridad/" class="nav-link">Seguridad</a>



                        </li>



                        <li class="nav-item has-menu">

                            <a class="nav-link" data-toggle="collapse" href="#tendency-menu" role="button" aria-expanded="false" aria-controls="tendency-menu">Tendencia</a>



                            <div class="collapse" id="tendency-menu" data-parent="#main-navigation">

                                <ul class="nav">

                                    <li class="nav-item">

                                        <a class="nav-link" href="/tendencia/ciencia-y-tecnologia/">Ciencia y Tecnología</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/tendencia/cultura/">Cultura</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/tendencia/deportes/">Deportes</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/tendencia/espectaculos/">Espectáculos</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/tendencia/lifestyle/">Lifestyle</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/tendencia/medio-ambiente/">Medio Ambiente</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/tendencia/salud/">Salud</a>

                                    </li>

                                </ul>

                            </div>

                        </li>



                        <li class="nav-item has-menu">

                            <a class="nav-link" data-toggle="collapse" href="#regions-menu" role="button" aria-expanded="false" aria-controls="regions-menu">Regiones</a>



                            <div class="collapse" id="regions-menu" data-parent="#main-navigation">

                                <ul class="nav">

                                    <li class="nav-item">

                                        <a class="nav-link" href="/ultimas-noticias/comondu/">Comondú</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/ultimas-noticias/la-paz/">La Paz</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/ultimas-noticias/loreto/">Loreto</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/ultimas-noticias/mulege/">Mulegé</a>

                                    </li>

                                </ul>

                            </div>

                        </li>



                        <li class="nav-item has-menu">

                            <a class="nav-link" data-toggle="collapse" href="#autority-menu" role="button" aria-expanded="false" aria-controls="autority-menu">Autoridad</a>



                            <div class="collapse" id="autority-menu" data-parent="#main-navigation">

                                <ul class="nav">

                                    <li class="nav-item">

                                        <a class="nav-link" href="/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/gobierno-de-b-c-s/">Gobierno de B.C.S.</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a>

                                    </li>

                                    <li class="nav-item">

                                        <a class="nav-link" href="/secretaria-de-salud-bcs/">Secretaría de Salud BCS</a>

                                    </li>

                                </ul>

                            </div>

                        </li>



                        <li class="nav-item">

                            <a class="nav-link" href="/edicion-impresa-digital/" target="_blank">Edición Impresa</a>

                        </li>



                         


                        <li class="nav-item search-form">

                            <form action="" method="GET" id="search-form">

                                <input type="text" class="form-control-search" name="s" required>

                                <button type="button" class="btn btn-white"><i class="fa fa-search"></i></button>

                            </form>

                        </li>

                    </ul>

                </div>

            </div>

        </div>

    </header>



<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://tribunadeloscabos.com.mx/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a> <i class="fa fa-angle-right"></i> <span class="current">Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado</span></div></div>				</div>
			</div>

			<article class="page-post post post-123824 type-post status-publish format-standard has-post-thumbnail hentry category-h-congreso-del-estado-de-b-c-s" id="post-123824"  role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-17" href="https://tribunadeloscabos.com.mx/h-congreso-del-estado-de-b-c-s/ ">H. Congreso del Estado de B.C.S.</a>
	</div>
					<div class="post-data item">5 noviembre, 2019</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/#respond">0 COMMENT</a></li>
																													  <li class="post-data"><i class="fa fa-eye"></i>57 Views</li>
																										</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="mailto:?subject=Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado&amp;body=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/DIP-DANIELA-RUBIO-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="Propone diputada Daniela Rubio Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado" itemprop="image" />				</figure>
				
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/&text=Propone+diputada+Daniela+Rubio+Ley+para+Prevenir+y+Eliminar+la+Presencia+de+Ganado+en+las+V%C3%ADas+de+Comunicaci%C3%B3n+Terrestre+del+Estado" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/&amp;media=&amp;description=Propone%20diputada%20Daniela%20Rubio%20Ley%20para%20Prevenir%20y%20Eliminar%20la%20Presencia%20de%20Ganado%20en%20las%20V%C3%ADas%20de%20Comunicaci%C3%B3n%20Terrestre%20del%20Estado"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/&text=Propone+diputada+Daniela+Rubio+Ley+para+Prevenir+y+Eliminar+la+Presencia+de+Ganado+en+las+V%C3%ADas+de+Comunicaci%C3%B3n+Terrestre+del+Estado" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/&amp;media=&amp;description=Propone%20diputada%20Daniela%20Rubio%20Ley%20para%20Prevenir%20y%20Eliminar%20la%20Presencia%20de%20Ganado%20en%20las%20V%C3%ADas%20de%20Comunicaci%C3%B3n%20Terrestre%20del%20Estado"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																				<div class="author-info-small text-left pull-left">
						<aside class="post-author">
														<div class="author-detail">
								<a href="https://tribunadeloscabos.com.mx/author/paty/" title="Entradas de Redacción" rel="author">Redacción</a>								<span></span>
							</div><!-- author-detail -->
						</aside>
					</div>
									</div>

				
				<div class="post-content entry-content">
					<ul>
<li>La finalidad es erradicar el ganado suelto de las vías de comunicación y coordinar responsabilidades de los 3 niveles de gobierno y asociaciones ganaderas</li>
</ul>
<p>Con la finalidad de solucionar la añeja problemática del “ganado suelto” y que quede establecido en ley la coordinación de dependencias de gobierno y de las asociaciones ganaderas, la diputada Daniela Rubio Avilés, presentó una iniciativa que crea la Ley para Prevenir y Eliminar la Presencia de Ganado en las Vías de Comunicación Terrestre del Estado.</p>
<p>A pesar de que el asunto es regulado delimitadamente en la Ley de Caminos, Puentes y Autotransporte federal, el código penal y civil estatal, la Ley Ganadera estatal, entre otras, el objetivo es que la nueva legislación articule de manera permanente los esfuerzos y recursos de los tres niveles de gobierno y asociaciones ganaderas, para erradicar la problemática que se presenta en las vías de comunicación, cobrando daños materiales en la infraestructura pública y de particulares, pérdidas de vidas humanas y afectaciones a las vías de comunicación, expuso la presidenta de la comisión de seguridad en el congreso del estado.</p>
<p>Contempla la creación del Consejo Estatal para la prevención de la presencia de ganado en vías de comunicación terrestre, consejos municipales, para coordinar acciones preventivas, “el objetivo primordial es que los tres niveles de gobierno, tengan la obligación legal de sentarse tres veces al años en un consejo estatal y en consejos municipales, para diseñar y coordinar acciones para la prevención y atención de la presencia de ganado en las vías de comunicación terrestre del ámbito estatal y federal que existen en el estado. Resoluciones que serán vinculantes para las autoridades estatales y municipales. Para el caso de las autoridades federales, estas, en el ámbito de sus atribuciones y capacidades realizaran lo conducente para prevenir y eliminar la presencia de ganado en vías de comunicación terrestre del estado”, expuso en tribuna la iniciadora.</p>
<p>La representante del Partido Humanista relató que en pasada reunión con el Secretario de Seguridad se estableció que no se necesitan elevar penalidades, si no que se observen el cumplimiento de las leyes vigentes y que las autoridades observen el cumplimiento de las mismas, por ello la propuesta de los consejos estatal y municipales para la coordinación y delimitación de funciones y responsabilidades.</p>
<p>La iniciativa fue turnada a las comisiones de comunicaciones y transportes y seguridad pública.</p>
<p>&nbsp;</p>
									</div><!-- post-content -->

								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://tribunadeloscabos.com.mx/gobierno-de-los-cabos-refuerza-la-inclusion-a-residentes-extranjeros-en-materia-de-seguridad/" rel="prev"></p><span>Nota anterior</span> Gobierno de Los Cabos refuerza la Inclusión a Residentes Extranjeros en Materia de Seguridad</a></li>				<li class="nav-next next"><a href="https://tribunadeloscabos.com.mx/urge-reubicar-el-rastro-por-ser-un-riesgo-para-salud-de-la-sociedad-elizabeth-rocha-torres/" rel="next"></p><span>Siguiente nota</span> Urge reubicar el rastro por ser un riesgo para salud de la sociedad: Elizabeth Rocha Torres</a></li>			</ul>
			</nav>
	</div>

					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/&text=Propone+diputada+Daniela+Rubio+Ley+para+Prevenir+y+Eliminar+la+Presencia+de+Ganado+en+las+V%C3%ADas+de+Comunicaci%C3%B3n+Terrestre+del+Estado" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/&amp;media=&amp;description=Propone%20diputada%20Daniela%20Rubio%20Ley%20para%20Prevenir%20y%20Eliminar%20la%20Presencia%20de%20Ganado%20en%20las%20V%C3%ADas%20de%20Comunicaci%C3%B3n%20Terrestre%20del%20Estado"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="custom_html-16" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="2" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="custom_html-17" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<ins data-revive-zoneid="3" data-revive-target="_blank" data-revive-id="8f1ded8b9ca41dd68b9d0930f4601853"></ins>
<script async src="//ads.grupotribuna.net/www/delivery/asyncjs.php"></script>
</center></div></div><div id="cairo-category-posts-8" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Actualidad</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/revelan-opacidad-en-manejo-de-cinco-mil-mdp-que-operaron-diputados/" rel="bookmark" title="Revelan opacidad en manejo de cinco mil mdp que operaron diputados">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T150705.087-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T150705.087-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T150705.087-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T150705.087-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T150705.087-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/revelan-opacidad-en-manejo-de-cinco-mil-mdp-que-operaron-diputados/" title="Revelan opacidad en manejo de cinco mil mdp que operaron diputados">Revelan opacidad en manejo de cinco mil mdp que operaron diputados</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>3 noviembre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>342 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/marchan-del-angel-al-zocalo-contra-feminicidios/" rel="bookmark" title="Marchan del Ángel al Zócalo contra feminicidios">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T131849.263-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T131849.263-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T131849.263-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T131849.263-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-03T131849.263-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/marchan-del-angel-al-zocalo-contra-feminicidios/" title="Marchan del Ángel al Zócalo contra feminicidios">Marchan del Ángel al Zócalo contra feminicidios</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>3 noviembre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>327 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/faltan-muchos-retos-por-cumplir-en-los-cabos-dirigentes-politicos/" rel="bookmark" title="Faltan muchos retos por cumplir en Los Cabos: dirigentes políticos">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-02T001155.764-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-02T001155.764-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-02T001155.764-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-02T001155.764-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-02T001155.764-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/faltan-muchos-retos-por-cumplir-en-los-cabos-dirigentes-politicos/" title="Faltan muchos retos por cumplir en Los Cabos: dirigentes políticos">Faltan muchos retos por cumplir en Los Cabos: dirigentes políticos</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>1 noviembre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>657 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/muchos-pendientes-y-deficiencias-por-atender-en-los-cabos-asevera-senadora-guadalupe-saldana/" rel="bookmark" title="Muchos pendientes y deficiencias por atender en Los Cabos, asevera Senadora Guadalupe Saldaña">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T232232.498-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T232232.498-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T232232.498-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T232232.498-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T232232.498-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/muchos-pendientes-y-deficiencias-por-atender-en-los-cabos-asevera-senadora-guadalupe-saldana/" title="Muchos pendientes y deficiencias por atender en Los Cabos, asevera Senadora Guadalupe Saldaña">Muchos pendientes y deficiencias por atender en Los Cabos, asevera Senadora Guadalupe Saldaña</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>1 noviembre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>556 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/no-hay-recesion-se-pone-orden-en-economia-reitera-amlo/" rel="bookmark" title="No hay recesión, se pone orden en economía, reitera AMLO">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T114135.177-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T114135.177-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T114135.177-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T114135.177-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/New-Project-2019-11-01T114135.177-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/no-hay-recesion-se-pone-orden-en-economia-reitera-amlo/" title="No hay recesión, se pone orden en economía, reitera AMLO">No hay recesión, se pone orden en economía, reitera AMLO</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>1 noviembre, 2019</li>
							<li class="post-data"><i class="fa fa-eye"></i>538 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div><div id="custom_html-11" class="widget_text sidebar-widget sidebar-style1 widget_custom_html"><div class="textwidget custom-html-widget"><center><div id="sas_7846"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("7846");  // Formato : Medium Rectangle 300x250
    });
</script></center> </div></div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

	</section><!-- main -->
	<div class="row w-100 footer-container">
		<div class="row container" style="margin:auto;">
			<div class="col-md-7 row text-md-left">
				<div class="col-md-4">
					<img class="mb-md-3" style="width:150px;" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos-bl.png" alt="">
				</div>
				<div class="col-md-8">
					<p class="text-md-left text-footer">
						Tel. (624) 142-1944	<br />
						Boulevard Mauricio Castro S/N<br />
						Col. Chula Vista<br />
						Código Postal 23400<br />
						San José del Cabo, Baja California Sur.

					</p>
					<br /><br />
					<div class="menu-footer">
						<a href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/flippingbook/tribunadeloscabos/index.html" title="Edición impresa">EDICIÓN IMPRESA</a>
						<a href="https://www.tribunadeloscabos.com.mx/historia" title="Historia">HISTORIA</a>
						<a href="https://www.tribunadeloscabos.com.mx/directorio" title="Historia">DIRECTORIO</a>
						<a href="https://www.tribunadeloscabos.com.mx/contacto" title="Contacto">CONTACTO</a>
					</div>
				</div>
			</div>
			<div class="col-md-5 marcas row">
				<div class="col-md-12">
					<div class="">
						<div class="text-center cps-logo-footer" >
							<img style="width:70px;" src="https://cps.media/storage/cps-logo.svg" alt="">
						</div>
					</div>
					<div class="logos-marcas">
						<div class="w-100 text-center">
							<img style="height:35px;" src="https://cps.media/storage/tribuna-logo.png" alt=""><br />
						</div>
						<div class="w-100 text-center">
							<img style="height:60px;" src="https://cps.media/storage/radiante-fm-logo.png" alt=""><br />
						</div>
						<div class="w-100 text-center">
							<img style="height:16px;" src="/wp-content/themes/cairo-child/assets/images/tvmar.png" alt=""><br />
						</div>
					</div>
					<div class="titulos-marcas">
						<div class="w-100 text-left">
							TRIBUNA
						</div>
						<div class="w-100 text-left">
							RADIANTE FM
						</div>
						<div class="w-100 text-left">
							TVMAR
						</div>
					</div>
					<div class="links-marcas">
						<div class="w-100 text-md-center">
							<a target="_blank" href="https://www.tribunadelabahia.com.mx">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://www.tribunadeloscabos.com.mx">Los Cabos</a><br /><br />
							<a target="_blank" href="https://www.tribunadelapaz.com">La Paz</a>
						</div>
						<div class="text-md-center w-100">
							<a target="_blank" href="https://radiante.fm">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://loscabos.radiante.fm">Los Cabos</a><br /><br />
							<a target="_blank" href="https://lapaz.radiante.fm">La Paz</a>
						</div>
						<div class="text-md-center w-100">
							<a target="_blank" href="https://vallarta.tvmar.tv">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://lapaz.tvmar.tv">La Paz</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://tribunadeloscabos.com.mx/propone-diputada-daniela-rubio-ley-para-prevenir-y-eliminar-la-presencia-de-ganado-en-las-vias-de-comunicacion-terrestre-del-estado/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script></body>
</html>
