<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property="fb:app_id" content="118437174901539" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php">
    <!-- <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/custom.css"> -->
    <link rel="shortcut icon" href="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
    <link rel="shortcut icon" href="" />
    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
    <link rel="stylesheet" href="https://use.typekit.net/vlz2wqc.css">
    <script src="https://kit.fontawesome.com/57e4ea51a8.js" crossorigin="anonymous"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
    <!-- <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/all.min.css"> -->
            <title>Reportan dos mil 455 casos positivos de COVID-19 en Edoméx - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tribunadeloscabos.com.mx/reportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Reportan dos mil 455 casos positivos de COVID-19 en Edoméx - Tribuna de Los Cabos" />
<meta property="og:description" content="Van 122 decesos por COVID-19 Toluca, (Notimex).- El Estado de México reportó 100 casos más de COVID-19, con lo que la entidad suma dos mil 455 casos positivos. En un comunicado, el gobierno del estado puntualizó que del total de pacientes, 806 recibieron alta sanitaria, 623 se encuentran en aislamiento domiciliario y 849 están hospitalizados, &hellip;" />
<meta property="og:url" content="https://tribunadeloscabos.com.mx/reportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:tag" content="contagios" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="CoronavirusDestacadas" />
<meta property="article:tag" content="edomex" />
<meta property="article:tag" content="positivos" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-04-28T16:59:32+00:00" />
<meta property="article:modified_time" content="2020-04-28T17:14:57+00:00" />
<meta property="og:updated_time" content="2020-04-28T17:14:57+00:00" />
<meta property="og:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/03/corona-2.jpg" />
<meta property="og:image:secure_url" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/03/corona-2.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Van 122 decesos por COVID-19 Toluca, (Notimex).- El Estado de México reportó 100 casos más de COVID-19, con lo que la entidad suma dos mil 455 casos positivos. En un comunicado, el gobierno del estado puntualizó que del total de pacientes, 806 recibieron alta sanitaria, 623 se encuentran en aislamiento domiciliario y 849 están hospitalizados, [&hellip;]" />
<meta name="twitter:title" content="Reportan dos mil 455 casos positivos de COVID-19 en Edoméx - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/03/corona-2.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Comentario Reportan dos mil 455 casos positivos de COVID-19 en Edoméx del feed" href="https://tribunadeloscabos.com.mx/reportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tribunadeloscabos.com.mx is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_text_classes-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/text_classes.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo-child/style.css?v=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='whatsappme-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/creame-whatsapp-me/public/css/whatsappme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/is-shallow-equal.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/compose.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/deprecated.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/dom.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-11-17 18:19:09+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/keycodes.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/priority-queue.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/redux-routine.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/data.min.js'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/rich-text.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-11-17 18:19:09+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Separate with commas or the Enter key.":["Sep\u00e1ralo con comas o con la tecla Intro."],"Separate with commas, spaces, or the Enter key.":["Sep\u00e1ralo con comas, espacios o la tecla Intro."],"Vertical Pos.":["Pos. vertical"],"Horizontal Pos.":["Pos. horizontal"],"Custom Color":["Color personalizado"],"Number of items":["N\u00famero de elementos"],"Category":["Categor\u00eda"],"Z \u2192 A":["Z \t A"],"A \u2192 Z":["A \t Z"],"Oldest to Newest":["De antiguas a nuevas"],"Newest to Oldest":["De nuevas a antiguas"],"Order by":["Ordenar por"],"Dismiss this notice":["Descartar este aviso"],"%1$s (%2$s of %3$s)":["%1$s (%2$s de %3$s)"],"Remove item":["Eliminar el elemento"],"Item removed.":["Elemento eliminado."],"Item added.":["Elemento a\u00f1adido."],"Add item":["A\u00f1adir un elemento"],"Reset":["Restablecer"],"(opens in a new tab)":["(abre en una nueva pesta\u00f1a)"],"Minutes":["Minutos"],"Calendar Help":["Ayuda del calendario"],"Go to the first (home) or last (end) day of a week.":["Ve al primer (inicio) o \u00faltimo (fin) d\u00eda de una semana."],"Home\/End":["Inicio\/fin"],"Home and End":["Inicio y fin"],"Move backward (PgUp) or forward (PgDn) by one month.":["Mover un mes hacia atr\u00e1s (Re p\u00e1g) o hacia delante (Av p\u00e1g)."],"PgUp\/PgDn":["Av p\u00e1g\/Re p\u00e1g"],"Page Up and Page Down":["Avanzar p\u00e1gina y retroceder p\u00e1gina"],"Move backward (up) or forward (down) by one week.":["Mover una semana hacia atr\u00e1s (arriba) o hacia delante (abajo)."],"Up and Down Arrows":["Flechas arriba y abajo"],"Move backward (left) or forward (right) by one day.":["Mover un d\u00eda hacia atr\u00e1s (izquierda) o hacia delante (derecha)."],"Left and Right Arrows":["Flechas izquierda y derecha"],"Select the date in focus.":["Seleccionar la fecha con foco."],"keyboard button\u0004Enter":["Intro"],"Navigating with a keyboard":["Navegaci\u00f3n con teclado"],"Click the desired day to select it.":["Haz clic en el d\u00eda deseado para seleccionarlo."],"Click the right or left arrows to select other months in the past or the future.":["Haz clic en las flechas izquierda y derecha para seleccionar otros meses en el pasado o en el futuro."],"Click to Select":["Haz clic para seleccionar"],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to decrease saturation, and right to increase saturation.":["Utiliza las teclas de flechas para cambiar el color base. Mu\u00e9vete arriba para aclarar el color, abajo para oscurecerlo, a la izquierda para disminuir la saturaci\u00f3n y a la derecha para aumentar la saturaci\u00f3n."],"Choose a shade":["Elige una sombra"],"Change color format":["Cambia el formato de color"],"Color value in HSL":["Valor del color en HSL"],"Color value in RGB":["Valor del color en RGB"],"Color value in hexadecimal":["Valor del color en hexadecimal"],"Hex color mode active":["Modo de color hexadecimal activo"],"Hue\/saturation\/lightness mode active":["Modo de tono\/saturaci\u00f3n\/brillo activo"],"RGB mode active":["Modo RGB activo"],"Move the arrow left or right to change hue.":["Mueve la flecha izquierda o derecha para cambiar el tono."],"Hue value in degrees, from 0 to 359.":["Valor del tono en grados, de 0 a 359."],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Valor alfa, de 0 (transparente) a 1 (completamente opaco)."],"Color: %s":["Color: %s"],"Color code: %s":["C\u00f3digo de color: %s"],"Custom color picker":["Selector de color personalizado"],"No results.":["No hay resultados."],"%d result found, use up and down arrow keys to navigate.":["%d resultado encontrado, utiliza las teclas arriba y abajo para navegar.","%d resultados encontrados, utiliza las teclas arriba y abajo para navegar."],"Time":["Hora"],"Day":["D\u00eda"],"Month":["Mes"],"Date":["Fecha"],"Hours":["Horas"],"Close dialog":["Cerrar el di\u00e1logo"],"Year":["A\u00f1o"],"Custom Size":["Tama\u00f1o personalizado"],"Drop files to upload":["Arrastra los archivos para subirlos"],"Clear":["Borrar"],"Custom":["Personalizado"],"PM":["PM"],"AM":["AM"],"Font Size":["Tama\u00f1o de la fuente"],"December":["diciembre"],"November":["noviembre"],"October":["octubre"],"September":["septiembre"],"August":["agosto"],"July":["julio"],"June":["junio"],"May":["mayo"],"April":["abril"],"March":["marzo"],"February":["febrero"],"January":["enero"],"All":["Todo"],"Close":["Cerrar"]}},"comment":{"reference":"wp-includes\/js\/dist\/components.js"}} );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/components.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=158686' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Freportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Freportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tribunadeloscabos.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0422686d-49a0-4ccb-a3dc-844a7d50c694';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tribuna de Los Cabos";
oneSignal_options['welcomeNotification']['message'] = "Ahora estas suscrito a Tribuna de Los Cabos";
oneSignal_options['welcomeNotification']['url'] = "https://tribunadeloscabos.com.mx/";
oneSignal_options['path'] = "https://tribunadeloscabos.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a Tribuna de Los Cabos';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administra tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribete  para recibir Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Habilita  las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas indicaciones para seguir recibiendo notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f19800';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#464445';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#fff';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.23 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-9842114446054220",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
		<style type="text/css" id="wp-custom-css">
			#wpadminbar { display: none !important;}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
    <script type='text/javascript' src='https://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-722377-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-722377-2');
      setTimeout(function() {
          gtag('event', 'NoBounce', {
              event_category: 'NoBounce',
              event_label: 'Over 10 seconds'});
      },10*1000);
    </script>
    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>
    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<!-- Lista de tags para el sitio tribuna_de_los_cabos, Formato "Asynchronous One Call (Ajax One Call)" -->





<!-- Página : notas -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49356,
            pageId: 1165389,
            formats: [
                 { id: 7846 }
,{ id: 7847 }
,{ id: 20802 }
,{ id: 21845 }
            ],
            target: ''
        });
    });
</script>















































<!-- Hotjar Tracking Code for https://tribunadeloscabos.com.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1399148,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
	<script data-ad-client="ca-pub-1044580625372093" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>	
</head>
<body>
<!--
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script> -->
<header class="main-header" id="main-header">
        <nav class="main-mobile-nav">
            <div class="container">
                <!-- <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/themes/cairohttps://tribunadelabahia.com.mx/wp-content/uploads/2019/07/tribuna-de-la-bahia-1.png" alt="Tribuna de la Bahía"></a> -->
                <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/tribuna-de-los-cabos-update.png" alt="Tribuna de los Cabos"></a>
                <div class="ml-auto">
                    <button type="button" class="btn btn-white mr-2" id="show-search"><i class="fa fa-search fa-fw"></i></button>
                    <button type="button" class="btn btn-white " id="show-sidebar"><i class="fa fa-bars fa-fw"></i></button>
                </div>
            </div>
        </nav>
        <div class="main-search" id="main-search">
            <div class="container">
                <form class="input-group d-flex" action="/" method="GET">
                    <input type="text" class="form-control-search" id="main-search-input" name="s" placeholder="Buscar Noticia" required>
                    <div class="input-group-append">
                        <button type="submit" class="btn-input-search"><i class="fa fa-search"></i></button>
                    </div>
                </form>
            </div>
        </div>
        <div class="sidebar_r">
            <button type="button" class="btn btn-white btn-block close-sidebar" id="close-sidebar">Cerrar Menú <i class="fa fa-times"></i></button>
            <div class="topbar">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-4">
                            <div class="has-border">
                                <div class="date">Martes 28 de abril, 2020</div>
                            </div>
                        </div>
                        <div class="col-lg-8 d-lg-flex justify-content-lg-between">
                            <nav class="nav categories has-border">
                            </nav>
                            <nav class="nav networks">
                                <a class="nav-link" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fab fa-facebook-f fa-fw"></i></a><!--
                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-twitter fa-fw"></i></a>
                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-instagram fa-fw"></i></a> -->
                            </nav>
                            <!-- <a class="btn btn-link subscribe" href="#">Suscríbete</a> -->
                        </div>
                    </div>
                </div>
            </div>
            <div class="middle">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-4 d-lg-flex align-items-lg-center">
                            <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/tribuna-de-los-cabos-update.png" alt="Tribuna de los Cabos"></a>
                        </div>
                        <a target="_blank" href="https://www.facebook.com/ARC-Pinturas-Doal-1817354198517907/">
                                <img class="banner" src="https://tribunadelapaz.com/wp-content/uploads/2020/pinturas_arc.png"  alt="Pinturas AR&C DOAL La Paz" title="Pinturas AR&C DOAL La Paz">
                            </a>
                    </div>
                </div>
            </div>
            <div class="navigation" id="main-navigation">
                <div class="container">
                    <ul class="nav">
                        <li class="nav-item">
                            <a class="nav-link" href="/">Inicio</a>
                        </li>
                        <li class="nav-item">
                            <a href="/ultimas-noticias/" class="nav-link">Últimas Noticias</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a href="/local/" class="nav-link">Local</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a href="/seguridad/" class="nav-link">Seguridad</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a class="nav-link" data-toggle="collapse" href="#tendency-menu" role="button" aria-expanded="false" aria-controls="tendency-menu">Tendencia  <i class="fas fa-angle-down"></i></a>
                            <div class="collapse" id="tendency-menu" data-parent="#main-navigation">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-item nav-link" href="/actualidad/politica/">Política</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/cultura/">Cultura</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/deportes/">Deportes</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/espectaculos/">Espectáculos</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/lifestyle/">Lifestyle</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/medio-ambiente/">Medio Ambiente</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/salud/">Salud</a>
                                    </li>
                                </ul>
                            </div>
                        </li>
                        <li class="nav-item has-menu">
                            <a class="nav-link" href="/la-paz/">La Paz</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a class="nav-link" data-toggle="collapse" href="#autority-menu" role="button" aria-expanded="false" aria-controls="autority-menu">Autoridad <i class="fas fa-angle-down"></i></a>
                            <div class="collapse" id="autority-menu" data-parent="#main-navigation">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a class="nav-link" href="/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/gobierno-de-b-c-s/">Gobierno de B.C.S.</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/secretaria-de-salud-bcs/">Secretaría de Salud BCS</a>
                                    </li>
                                </ul>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/nacional/" target="_blank">Nacional</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/internacional/" target="_blank">Internacional</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/wp-content/uploads/flippingbook/tribunadeloscabos/index.html" target="_blank">Edición Impresa</a>
                        </li>
                                                 <li class="nav-item search-form">
                            <form action="/" method="GET" id="search-form">
                                <input type="text" class="form-control-search" name="s" required>
                                <button type="button" class="btn btn-white"><i class="fa fa-search"></i></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </header>


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://tribunadeloscabos.com.mx/nacional/">Nacional</a> <i class="fa fa-angle-right"></i> <span class="current">Reportan dos mil 455 casos positivos de COVID-19 en Edoméx</span></div></div>				</div>
			</div>

			<article class="page-post post post-158686 type-post status-publish format-standard has-post-thumbnail hentry category-nacional tag-contagios tag-coronavirus tag-coronavirus-destacadas tag-edomex tag-positivos" id="post-158686"   role="article" >




				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-5" href="https://tribunadeloscabos.com.mx/nacional/ ">Nacional</a>
	</div>
					<div class="post-data item">28 abril, 2020</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Reportan dos mil 455 casos positivos de COVID-19 en Edoméx</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://tribunadeloscabos.com.mx/reportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex/#respond">0 COMMENT</a></li>
																													  <li class="post-data"><i class="fa fa-eye"></i>25 Views</li>
																										</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="mailto:?subject=Reportan dos mil 455 casos positivos de COVID-19 en Edoméx&amp;body=https://tribunadeloscabos.com.mx/reportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex/">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/03/corona-2-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="" itemprop="image" />				</figure>
				
				<div class="post-share-info mt-3 mb-0">

					
					
					
					
					<div class="author-info-small text-left pull-left">

						<aside class="post-author">

							<img src="https://secure.gravatar.com/avatar/3201cd2e2af9f77ca643d1502c437ada?s=50&#038;d=mm&#038;r=pg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />
							<div class="author-detail">

								<a href="https://tribunadeloscabos.com.mx/author/redaccion/" title="Entradas de Redacción CPS" rel="author">Redacción CPS</a>
								<span></span>

							</div><!-- author-detail -->

						</aside>

					</div>

                    <div class="">
                        <img src="https://www.cps.media/storage/cps-logo.svg" alt="" width="100" class="float-right">
                    </div>

					
				</div>

				
				<div class="post-content entry-content">
					<ul>
<li>Van 122 decesos por COVID-19</li>
</ul>
<p>Toluca, (<strong>Notimex</strong>).- El Estado de México reportó 100 casos más de COVID-19, con lo que la entidad suma dos mil 455 casos positivos.</p>
<p>En un comunicado, el gobierno del estado puntualizó que del total de pacientes, 806 recibieron alta sanitaria, 623 se encuentran en aislamiento domiciliario y 849 están hospitalizados, de esta última cifra, 532 están en nosocomios de la entidad y 317 en otros estados del país.</p>
<p>Además, se reportó la defunción de 122 residentes de diversos municipios y otros 55 mexiquenses que fallecieron fuera de la entidad; asimismo están en proceso mil 609 muestras sospechosas y cuatro mil 252 personas han dado negativo al padecimiento.</p>
<p>Por su parte, el secretario de salud estatal, Gabriel O´Shea Cuevas, enfatizó la importancia de mantenerse en casa como la medida más efectiva para reducir el contagio del virus SARS-CoV-2 y evitar que el sector salud sea superado por el aumento de casos.</p>
<p>Dijo que médicos, enfermeras y personal de apoyo desempeñan una destacada tarea para atender a quienes padecen Coronavirus, pero que la participación de la sociedad es fundamental en las acciones de mitigación de la pandemia.</p>
<p>También dijo que no se debe bajar la guardia en materia de higiene y ponderar el lavado de manos, uso de gel antibacterial, sanitización de espacios comunes en casa, evitar el saludo de mano, beso o abrazo y la protección de adultos mayores, personas con enfermedades crónicas y mujeres embarazadas.</p>
<p>El funcionario estatal pidió reducir salidas y que solo sean para comprar artículos de primera necesidad como alimentos o medicinas, por lo que se deberá utilizar cubrebocas si se viaja en transporte público y mantener la sana distancia.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://tribunadeloscabos.com.mx/reportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex/" data-a2a-title="Reportan dos mil 455 casos positivos de COVID-19 en Edoméx"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Freportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex%2F&amp;linkname=Reportan%20dos%20mil%20455%20casos%20positivos%20de%20COVID-19%20en%20Edom%C3%A9x" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Freportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex%2F&amp;linkname=Reportan%20dos%20mil%20455%20casos%20positivos%20de%20COVID-19%20en%20Edom%C3%A9x" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Freportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex%2F&amp;linkname=Reportan%20dos%20mil%20455%20casos%20positivos%20de%20COVID-19%20en%20Edom%C3%A9x" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>									</div><!-- post-content -->


                <div id="sas_21845"></div>
                <script type="application/javascript">
                    sas.cmd.push(function() {
                        sas.render("21845");  // Formato :  Leader Board_2 728x90
                    });
                </script>


								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://tribunadeloscabos.com.mx/mexicana-samantha-bricio-termina-ciclo-con-equipo-italiano-de-voleibol/" rel="prev"></p><span>Previous post</span> Mexicana Samantha Bricio termina ciclo con equipo italiano de voleibol</a></li>				<li class="nav-next next"><a href="https://tribunadeloscabos.com.mx/espana-registra-cifra-mas-baja-de-nuevos-contagios/" rel="next"></p><span>Next post</span> España registra cifra más baja de nuevos contagios</a></li>			</ul>
			</nav>
	</div>
					<!-- post-navigation -->

								<!-- post-author -->

												



				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="cairo-category-posts-8" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Actualidad</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/katy-perry-se-disfraza-de-un-desinfectante-en-plena-pandemia/" rel="bookmark" title="Katy Perry se disfraza de un desinfectante en plena pandemia">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/07/67805780780-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Katy Perry pierde demanda por plagio de “Dark horse”" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/07/67805780780-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/07/67805780780-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/07/67805780780-600x600.jpg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2019/07/67805780780-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/katy-perry-se-disfraza-de-un-desinfectante-en-plena-pandemia/" title="Katy Perry se disfraza de un desinfectante en plena pandemia">Katy Perry se disfraza de un desinfectante en plena pandemia</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>27 abril, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>248 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/el-perrito-big-poppa-se-convierte-en-el-simbolo-de-la-tristeza-por-la-cuarentena-ante-el-covid-19/" rel="bookmark" title="El perrito Big Poppa se convierte en el símbolo de la tristeza por la cuarentena ante el COVID-19">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/proo-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/proo-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/proo-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/proo-568x565.jpg 568w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/proo-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/el-perrito-big-poppa-se-convierte-en-el-simbolo-de-la-tristeza-por-la-cuarentena-ante-el-covid-19/" title="El perrito Big Poppa se convierte en el símbolo de la tristeza por la cuarentena ante el COVID-19">El perrito Big Poppa se convierte en el símbolo de la tristeza por la cuarentena ante el COVID-19</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>23 abril, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>1117 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/resistire-los-musicos-espanoles-animan-a-quienes-combaten-el-covid-19/" rel="bookmark" title="&#8220;Resistiré&#8221;: los músicos españoles animan a quienes combaten el COVID-19">
							<img width="80" height="45" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/06/espana.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="Tiene España primer presidente surgido de moción de censura" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/06/espana.jpg 800w, https://tribunadeloscabos.com.mx/wp-content/uploads/2018/06/espana-300x167.jpg 300w, https://tribunadeloscabos.com.mx/wp-content/uploads/2018/06/espana-768x427.jpg 768w, https://tribunadeloscabos.com.mx/wp-content/uploads/2018/06/espana-250x139.jpg 250w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/resistire-los-musicos-espanoles-animan-a-quienes-combaten-el-covid-19/" title="&#8220;Resistiré&#8221;: los músicos españoles animan a quienes combaten el COVID-19">&#8220;Resistiré&#8221;: los músicos españoles animan a quienes combaten el COVID-19</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>23 abril, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>809 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/peru-recibe-donacion-de-equipo-sanitario-de-huawei/" rel="bookmark" title="Perú recibe donación de equipo sanitario de Huawei">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/Huawei-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/Huawei-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/Huawei-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/Huawei-568x565.jpg 568w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/Huawei-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/peru-recibe-donacion-de-equipo-sanitario-de-huawei/" title="Perú recibe donación de equipo sanitario de Huawei">Perú recibe donación de equipo sanitario de Huawei</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>22 abril, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>349 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/en-morelia-visten-de-doctoras-a-estatuas-de-la-fuente-de-las-tarascas/" rel="bookmark" title="En Morelia visten de doctoras a estatuas de la Fuente de Las Tarascas">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/fuente-tarascas-michoacan-80x80.jpeg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/fuente-tarascas-michoacan-80x80.jpeg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/fuente-tarascas-michoacan-150x150.jpeg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/fuente-tarascas-michoacan-600x596.jpeg 600w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/04/fuente-tarascas-michoacan-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/en-morelia-visten-de-doctoras-a-estatuas-de-la-fuente-de-las-tarascas/" title="En Morelia visten de doctoras a estatuas de la Fuente de Las Tarascas">En Morelia visten de doctoras a estatuas de la Fuente de Las Tarascas</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>21 abril, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>824 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

	</section><!-- main -->
	<div class="row w-100 footer-container">
		<div class="row container" style="margin:auto;">
			<div class="col-md-7 row text-md-left">
				<div class="col-md-4">
					<img class="mb-md-3" style="width:150px;" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos-bl.png" alt="">
				</div>
				<div class="col-md-8">
					<p class="text-md-left text-footer">
						Tel. (624) 142-1944	<br />
						Boulevard Mauricio Castro S/N<br />
						Col. Chula Vista<br />
						Código Postal 23400<br />
						San José del Cabo, Baja California Sur.
					</p>
					<br /><br />
					<div class="menu-footer">
						<a href="https://www.tribunadeloscabos.com.mx/edicion-impresa-digital" title="Edición impresa digital">EDICIÓN IMPRESA</a>
						<a href="https://www.tribunadeloscabos.com.mx/historia" title="Historia">HISTORIA</a>
						<a href="https://www.tribunadeloscabos.com.mx/directorio" title="Historia">DIRECTORIO</a>
						<a href="https://www.tribunadeloscabos.com.mx/contacto" title="Contacto">CONTACTO</a>
						<br /><br />
						<a target="_blank" href="https://cps.media/storage/aviso-privacidad.pdf" title="Aviso de privacidad">AVISO DE PRIVACIDAD</a>
					</div>
				</div>
			</div>
			<div class="col-md-5 marcas row">
				<div class="col-md-12">
					<div class="">
						<div class="text-center cps-logo-footer" >
							<img style="width:70px;" src="https://cps.media/storage/cps-logo.svg" alt="">
						</div>
					</div>
					<div class="logos-marcas">
						<div class="w-100 text-center">
							<img style="height:35px;" src="https://cps.media/storage/tribuna-logo.png" alt=""><br />
						</div>
						<div class="w-100 text-center">
							<img style="height:60px;" src="https://cps.media/storage/radiante-fm-logo.png" alt=""><br />
						</div>
						<div class="w-100 text-center">
							<img style="height:16px;" src="/wp-content/themes/cairo-child/assets/images/tvmar.png" alt=""><br />
						</div>
					</div>
					<div class="titulos-marcas">
						<div class="w-100 text-left">
							TRIBUNA
						</div>
						<div class="w-100 text-left">
							RADIANTE FM
						</div>
						<div class="w-100 text-left">
							TVMAR
						</div>
					</div>
					<div class="links-marcas">
						<div class="w-100 text-md-center">
							<a target="_blank" href="https://www.tribunadelabahia.com.mx">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://www.tribunadeloscabos.com.mx">Los Cabos</a><br /><br />
							<a target="_blank" href="https://www.tribunadelapaz.com">La Paz</a>
						</div>
						<div class="text-md-center w-100">
							<a target="_blank" href="https://radiante.fm">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://loscabos.radiante.fm">Los Cabos</a><br /><br />
							<a target="_blank" href="https://lapaz.radiante.fm">La Paz</a>
						</div>
						<div class="text-md-center w-100">
							<a target="_blank" href="https://vallarta.tvmar.tv">Puerto Vallarta</a><br /><br />
							<a target="_blank" href="https://lapaz.tvmar.tv">La Paz</a><br /><br />
							<a target="_blank" href="https://loscabos.tvmar.tv">Los Cabos</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<!-- End Theme Wrapper  -->
	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
<svg style="display:none;">
  <symbol id="wame_svg__logo" viewBox="0 0 24 24"><path fill="#fff" d="M3.516 3.516c4.686-4.686 12.284-4.686 16.97 0 4.686 4.686 4.686 12.283 0 16.97a12.004 12.004 0 01-13.754 2.299l-5.814.735a.392.392 0 01-.438-.44l.748-5.788A12.002 12.002 0 013.517 3.517zm3.61 17.043l.3.158a9.846 9.846 0 0011.534-1.758c3.843-3.843 3.843-10.074 0-13.918-3.843-3.843-10.075-3.843-13.918 0a9.846 9.846 0 00-1.747 11.554l.16.303-.51 3.942a.196.196 0 00.219.22l3.961-.501zm6.534-7.003l-.933 1.164a9.843 9.843 0 01-3.497-3.495l1.166-.933a.792.792 0 00.23-.94L9.561 6.96a.793.793 0 00-.924-.445 1291.6 1291.6 0 00-2.023.524.797.797 0 00-.588.88 11.754 11.754 0 0010.005 10.005.797.797 0 00.88-.587l.525-2.023a.793.793 0 00-.445-.923L14.6 13.327a.792.792 0 00-.94.23z"/></symbol>
  <symbol id="wame_svg__close" viewBox="0 0 24 24"><path fill="#fff" d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6L24 2.4z"/></symbol>
  <symbol id="wame_svg__whatsapp" viewBox="0 0 120 28"><path fill-rule="evenodd" d="M117.2 17c0 .4-.2.7-.4 1-.1.3-.4.5-.7.7l-1 .2c-.5 0-.9 0-1.2-.2l-.7-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1l.7-.7a2 2 0 0 1 1.1-.3 2 2 0 0 1 1.8 1l.4 1a5.3 5.3 0 0 1 0 2.3zm2.5-3c-.1-.7-.4-1.3-.8-1.7a4 4 0 0 0-1.3-1.2c-.6-.3-1.3-.4-2-.4-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11H110v13h2.7v-4.5c.4.4.8.8 1.3 1 .5.3 1 .4 1.6.4a4 4 0 0 0 3.2-1.5c.4-.5.7-1 .8-1.6.2-.6.3-1.2.3-1.9s0-1.3-.3-2zm-13.1 3c0 .4-.2.7-.4 1l-.7.7-1.1.2c-.4 0-.8 0-1-.2-.4-.2-.6-.4-.8-.7a3 3 0 0 1-.4-1 5.4 5.4 0 0 1 0-2.3c0-.4.2-.7.4-1 .1-.3.4-.5.7-.7a2 2 0 0 1 1-.3 2 2 0 0 1 1.9 1l.4 1a5.4 5.4 0 0 1 0 2.3zm1.7-4.7a4 4 0 0 0-3.3-1.6c-.6 0-1.2.1-1.7.4a3 3 0 0 0-1.2 1.1V11h-2.6v13h2.7v-4.5c.3.4.7.8 1.2 1 .6.3 1.1.4 1.7.4a4 4 0 0 0 3.2-1.5c.4-.5.6-1 .8-1.6.2-.6.3-1.2.3-1.9s-.1-1.3-.3-2c-.2-.6-.4-1.2-.8-1.6zm-17.5 3.2l1.7-5 1.7 5h-3.4zm.2-8.2l-5 13.4h3l1-3h5l1 3h3L94 7.3h-3zm-5.3 9.1l-.6-.8-1-.5a11.6 11.6 0 0 0-2.3-.5l-1-.3a2 2 0 0 1-.6-.3.7.7 0 0 1-.3-.6c0-.2 0-.4.2-.5l.3-.3h.5l.5-.1c.5 0 .9 0 1.2.3.4.1.6.5.6 1h2.5c0-.6-.2-1.1-.4-1.5a3 3 0 0 0-1-1 4 4 0 0 0-1.3-.5 7.7 7.7 0 0 0-3 0c-.6.1-1 .3-1.4.5l-1 1a3 3 0 0 0-.4 1.5 2 2 0 0 0 1 1.8l1 .5 1.1.3 2.2.6c.6.2.8.5.8 1l-.1.5-.4.4a2 2 0 0 1-.6.2 2.8 2.8 0 0 1-1.4 0 2 2 0 0 1-.6-.3l-.5-.5-.2-.8H77c0 .7.2 1.2.5 1.6.2.5.6.8 1 1 .4.3.9.5 1.4.6a8 8 0 0 0 3.3 0c.5 0 1-.2 1.4-.5a3 3 0 0 0 1-1c.3-.5.4-1 .4-1.6 0-.5 0-.9-.3-1.2zM74.7 8h-2.6v3h-1.7v1.7h1.7v5.8c0 .5 0 .9.2 1.2l.7.7 1 .3a7.8 7.8 0 0 0 2 0h.7v-2.1a3.4 3.4 0 0 1-.8 0l-1-.1-.2-1v-4.8h2V11h-2V8zm-7.6 9v.5l-.3.8-.7.6c-.2.2-.7.2-1.2.2h-.6l-.5-.2a1 1 0 0 1-.4-.4l-.1-.6.1-.6.4-.4.5-.3a4.8 4.8 0 0 1 1.2-.2 8.3 8.3 0 0 0 1.2-.2l.4-.3v1zm2.6 1.5v-5c0-.6 0-1.1-.3-1.5l-1-.8-1.4-.4a10.9 10.9 0 0 0-3.1 0l-1.5.6c-.4.2-.7.6-1 1a3 3 0 0 0-.5 1.5h2.7c0-.5.2-.9.5-1a2 2 0 0 1 1.3-.4h.6l.6.2.3.4.2.7c0 .3 0 .5-.3.6-.1.2-.4.3-.7.4l-1 .1a21.9 21.9 0 0 0-2.4.4l-1 .5c-.3.2-.6.5-.8.9-.2.3-.3.8-.3 1.3s.1 1 .3 1.3c.1.4.4.7.7 1l1 .4c.4.2.9.2 1.3.2a6 6 0 0 0 1.8-.2c.6-.2 1-.5 1.5-1a4 4 0 0 0 .2 1H70l-.3-1v-1.2zm-11-6.7c-.2-.4-.6-.6-1-.8-.5-.2-1-.3-1.8-.3-.5 0-1 .1-1.5.4a3 3 0 0 0-1.3 1.2v-5h-2.7v13.4H53v-5.1c0-1 .2-1.7.5-2.2.3-.4.9-.6 1.6-.6.6 0 1 .2 1.3.6.3.4.4 1 .4 1.8v5.5h2.7v-6c0-.6 0-1.2-.2-1.6 0-.5-.3-1-.5-1.3zm-14 4.7l-2.3-9.2h-2.8l-2.3 9-2.2-9h-3l3.6 13.4h3l2.2-9.2 2.3 9.2h3l3.6-13.4h-3l-2.1 9.2zm-24.5.2L18 15.6c-.3-.1-.6-.2-.8.2A20 20 0 0 1 16 17c-.2.2-.4.3-.7.1-.4-.2-1.5-.5-2.8-1.7-1-1-1.7-2-2-2.4-.1-.4 0-.5.2-.7l.5-.6.4-.6v-.6L10.4 8c-.3-.6-.6-.5-.8-.6H9c-.2 0-.6.1-.9.5C7.8 8.2 7 9 7 10.7c0 1.7 1.3 3.4 1.4 3.6.2.3 2.5 3.7 6 5.2l1.9.8c.8.2 1.6.2 2.2.1.6-.1 2-.8 2.3-1.6.3-.9.3-1.5.2-1.7l-.7-.4zM14 25.3c-2 0-4-.5-5.8-1.6l-.4-.2-4.4 1.1 1.2-4.2-.3-.5A11.5 11.5 0 0 1 22.1 5.7 11.5 11.5 0 0 1 14 25.3zM14 0A13.8 13.8 0 0 0 2 20.7L0 28l7.3-2A13.8 13.8 0 1 0 14 0z"/></symbol>
  <symbol id="wame_svg__wame" viewBox="0 0 72 17"><path fill-rule="evenodd" d="M25.371 10.429l2.122-6.239h.045l2.054 6.239h-4.22zm32.2 2.397c-.439.495-.88.953-1.325 1.375-.797.755-1.332 1.232-1.604 1.43-.622.438-1.156.706-1.604.805-.447.1-.787.13-1.02.09a3.561 3.561 0 0 1-.7-.239c-.66-.318-1.02-.864-1.079-1.64-.058-.774.03-1.619.263-2.533.35-1.987 1.108-4.133 2.274-6.438a73.481 73.481 0 0 0-2.8 3.04c-.816.954-1.7 2.096-2.653 3.428a44.068 44.068 0 0 0-2.77 4.441c-.738 0-1.341-.159-1.808-.477-.427-.278-.748-.695-.962-1.252-.214-.556-.165-1.41.146-2.563l.204-.626c.097-.298.204-.606.32-.924.117-.318.234-.626.35-.924.117-.298.195-.507.234-.626v.06c.272-.756.603-1.56.991-2.415a56.92 56.92 0 0 1 1.4-2.832 62.832 62.832 0 0 0-3.266 3.875 61.101 61.101 0 0 0-2.945 3.995 57.072 57.072 0 0 0-2.886 4.71c-.387 0-.736-.044-1.048-.131l.195.545h-3.72l-1.23-3.786h-6.093L23.158 17h-3.605l6.16-17h3.674l4.357 12.16c.389-1.35.97-2.736 1.74-4.16a41.336 41.336 0 0 0 2.013-4.232.465.465 0 0 0 .058-.18c0-.039.02-.098.058-.178.04-.08.078-.199.117-.358.039-.159.097-.337.175-.536.039-.12.078-.219.117-.298a.465.465 0 0 0 .058-.18c.078-.277.175-.575.292-.893.116-.318.194-.597.233-.835V.25c-.039-.04-.039-.08 0-.119l.233-.12c.117-.039.292.02.525.18.156.08.292.179.408.298.272.199.564.427.875.685.311.259.583.557.816.895a2.9 2.9 0 0 1 .467 1.043c.078.358.039.735-.117 1.133a8.127 8.127 0 0 1-.35.775c0 .08-.038.159-.116.238a2.93 2.93 0 0 1-.175.298 7.05 7.05 0 0 0-.35.656c-.039.04-.058.07-.058.09 0 .02-.02.05-.059.089a61.988 61.988 0 0 1-1.633 2.385c-.544.755-.913 1.35-1.108 1.788a79.39 79.39 0 0 1 3.5-4.233 101.59 101.59 0 0 1 3.12-3.398C45.651 1.82 46.612.986 47.468.43c.739.278 1.341.596 1.808.954.428.318.768.676 1.02 1.073.253.398.244.835-.029 1.312l-1.4 2.325a36.928 36.928 0 0 0-1.749 3.279 53.748 53.748 0 0 1 1.633-1.848 46.815 46.815 0 0 1 4.024-3.875c.7-.597 1.38-1.113 2.041-1.55.739.278 1.341.596 1.808.953.428.318.768.676 1.02 1.073.253.398.243.835-.029 1.312-.155.318-.408.795-.758 1.43a152.853 152.853 0 0 0-2.04 3.846 97.87 97.87 0 0 0-.467.924c-.35.835-.632 1.55-.846 2.146-.214.597-.282.934-.204 1.014a.63.63 0 0 0 .291-.06c.234-.119.564-.348.992-.685.428-.338.875-.736 1.341-1.193.467-.457.914-.914 1.341-1.37.217-.232.409-.45.575-.657a15.4 15.4 0 0 1 .957-2.514c.34-.696.708-1.333 1.108-1.91.399-.576.778-1.044 1.137-1.402a19.553 19.553 0 0 1 1.796-1.7 32.727 32.727 0 0 1 1.497-1.164 8.821 8.821 0 0 1 1.317-.835C66.292.989 66.83.83 67.269.83c.32 0 .649.11.988.328.34.22.649.478.928.776.28.299.519.607.718.925.2.318.3.557.3.716.04.597-.06 1.253-.3 1.97a7.14 7.14 0 0 1-1.107 2.058 8.534 8.534 0 0 1-1.826 1.76 6.522 6.522 0 0 1-2.395 1.074c-.2.08-.36.06-.48-.06a.644.644 0 0 1-.179-.477c0-.358.14-.616.42-.776.837-.318 1.536-.735 2.095-1.253.559-.517.998-1.034 1.317-1.551.4-.597.699-1.213.898-1.85 0-.199-.09-.308-.27-.328a4.173 4.173 0 0 0-.448-.03 4.83 4.83 0 0 0-1.318.597c-.399.239-.848.577-1.347 1.014-.499.438-1.028 1.015-1.586 1.73-.918 1.154-1.587 2.298-2.006 3.432-.42 1.134-.629 1.979-.629 2.536 0 .915.19 1.482.569 1.7.38.22.728.329 1.048.329.638 0 1.347-.15 2.125-.448a16.248 16.248 0 0 0 2.305-1.104 30.05 30.05 0 0 0 2.126-1.342 27.256 27.256 0 0 0 1.646-1.224c.08-.04.18-.1.3-.179l.24-.12a.54.54 0 0 1 .239-.059c.08 0 .16.02.24.06.08.04.119.16.119.358 0 .239-.08.457-.24.656a19.115 19.115 0 0 1-2.245 1.82 35.445 35.445 0 0 1-2.185 1.403c-.759.437-1.497.855-2.215 1.253a8.461 8.461 0 0 1-1.647.387c-.499.06-.968.09-1.407.09-.998 0-1.796-.16-2.395-.477-.599-.319-1.048-.706-1.347-1.164a4.113 4.113 0 0 1-.599-1.372c-.1-.457-.15-.843-.15-1.161zm-42.354-1.111L17.887 0h3.514L17.02 17h-3.56L10.7 5.428h-.046L7.94 17H4.312L0 0h3.582L6.16 11.571h.045L9.035 0h3.354l2.783 11.715h.045z"/></symbol>
</svg>			<div class="whatsappme whatsappme--right whatsappme--dark-auto" data-settings="{&quot;telephone&quot;:&quot;526241081873&quot;,&quot;mobile_only&quot;:true,&quot;button_delay&quot;:3,&quot;whatsapp_web&quot;:false,&quot;message_text&quot;:&quot;&quot;,&quot;message_delay&quot;:10,&quot;message_badge&quot;:false,&quot;message_send&quot;:&quot;Hola, me gustar\u00eda recibir las noticias m\u00e1s importantes en mi tel\u00e9fono, mi nombre es...&quot;}">
				<div class="whatsappme__button">
					<svg class="whatsappme__button__open"><use href="#wame_svg__logo"></use></svg>
																<div class="whatsappme__button__sendtext">Abrir chat</div>
																										<div class="whatsappme__tooltip"><div>Quieres recibir la mejor información</div></div>
									</div>
				<div class="whatsappme__box">
					<div class="whatsappme__header">
						<svg><use href="#wame_svg__whatsapp"></use></svg>
						<div class="whatsappme__close"><svg><use href="#wame_svg__close"></use></svg></div>
					</div>
					<div class="whatsappme__box__scroll">
						<div class="whatsappme__box__content">
													</div>
					</div>
											<div class="whatsappme__copy">Powered by <a href="https://wame.chat/powered/?site=Tribuna+de+Los+Cabos&url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Freportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex" rel="nofollow noopener" target="_blank"><svg><use href="#wame_svg__wame"></use></svg></a></div>
									</div>
			</div>
			<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/creame-whatsapp-me/public/js/whatsappme.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czozMToiNSwyODE0MywyNzUyNSwyODEwOSwyODI2MCwyODUxMyI7czoxMDoiY29udGVudF9pZCI7aToxNTg2ODY7czo2OiJhdXRob3IiO3M6OToiUmVkYWNjaW9uIjt9.4f30858e691d73ea7c013ed96d8415e1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
<script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://tribunadeloscabos.com.mx/reportan-dos-mil-455-casos-positivos-de-covid-19-en-edomex/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script><script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'170385656',post:'158686',tz:'-6',srv:'tribunadeloscabos.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '170385656', '158686' ]);
</script>
<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('.carousel_new').slick({
          slidesToShow: 3,
          slidesToScroll: 1,
          autoplay: true,
          autoplaySpeed: 30000,
          responsive:[
            {
              breakpoint: 768,
              settings: {
                arrows: false,
                centerMode: true,
                centerPadding: '40px',
                slidesToShow: 1
              }
            }]
        });
    });
  </script>
</body>
</html>
