<!doctype html>
<html lang="es">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
    <meta property="fb:app_id" content="118437174901539" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://tribunadeloscabos.com.mx/xmlrpc.php">
    <!-- <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/custom.css"> -->
        <link rel="shortcut icon" href="http://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/LOGO_TD.jpg" />
    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
    <link rel="stylesheet" href="https://use.typekit.net/vlz2wqc.css">
    <script src="https://kit.fontawesome.com/57e4ea51a8.js" crossorigin="anonymous"></script>
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css"/>
    <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
    <!-- <link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/all.min.css"> -->
            <title>Vinculan a proceso a los asesinos de Fátima - Tribuna de Los Cabos</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://tribunadeloscabos.com.mx/vinculan-a-proceso-a-los-asesinos-de-fatima/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vinculan a proceso a los asesinos de Fátima - Tribuna de Los Cabos" />
<meta property="og:description" content="Este día un juez vinculó a proceso a Mario Alberto y Gladys Giovana, los presuntos feminicidas de Fátima. De acuerdo con un comunicado de la Fiscalía, la vinculación a proceso fue por su probable participación en el delito de secuestro agravado y feminicidio. Los imputados deberán permanecer con la medida cautelar de prisión preventiva oficiosa &hellip;" />
<meta property="og:url" content="https://tribunadeloscabos.com.mx/vinculan-a-proceso-a-los-asesinos-de-fatima/" />
<meta property="og:site_name" content="Tribuna de Los Cabos" />
<meta property="article:publisher" content="https://www.facebook.com/diariotribuna/" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-02-22T22:15:30+00:00" />
<meta property="og:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/asesinos.jpg" />
<meta property="og:image:secure_url" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/asesinos.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="565" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Este día un juez vinculó a proceso a Mario Alberto y Gladys Giovana, los presuntos feminicidas de Fátima. De acuerdo con un comunicado de la Fiscalía, la vinculación a proceso fue por su probable participación en el delito de secuestro agravado y feminicidio. Los imputados deberán permanecer con la medida cautelar de prisión preventiva oficiosa [&hellip;]" />
<meta name="twitter:title" content="Vinculan a proceso a los asesinos de Fátima - Tribuna de Los Cabos" />
<meta name="twitter:site" content="@TribunaDiario" />
<meta name="twitter:image" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/asesinos.jpg" />
<meta name="twitter:creator" content="@TribunaDiario" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//player.vimeo.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed" href="https://tribunadeloscabos.com.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Feed de los comentarios" href="https://tribunadeloscabos.com.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tribuna de Los Cabos &raquo; Comentario Vinculan a proceso a los asesinos de Fátima del feed" href="https://tribunadeloscabos.com.mx/vinculan-a-proceso-a-los-asesinos-de-fatima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tribunadeloscabos.com.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-components-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-edit-blocks-css'  href='https://tribunadeloscabos.com.mx/wp-includes/css/dist/block-library/editor.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube_videos-blocks/youtube-player-view-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_site_css-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/youtubeVimeoWithPlaylist.css' type='text/css' media='all' />
<link rel='stylesheet' id='video_player_youtube_vimeo_text_classes-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/text_classes.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo-child/style.css?v=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://tribunadeloscabos.com.mx/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/lodash.min.js'></script>
<script type='text/javascript'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/moment.min.js'></script>
<script type='text/javascript'>
moment.locale( 'es_ES', {"months":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthsShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"weekdays":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"weekdaysShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"week":{"dow":1},"longDateFormat":{"LT":"g:i a","LTS":null,"L":null,"LL":"j F, Y","LLL":"j F Y H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill.min.js'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/dom-ready.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/a11y.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/react.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/vendor/react-dom.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/escape-html.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/element.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/is-shallow-equal.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/compose.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/hooks.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/deprecated.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/dom.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/i18n.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-11-17 18:19:09+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Backtick":["Acento grave"],"Period":["Punto"],"Comma":["Coma"]}},"comment":{"reference":"wp-includes\/js\/dist\/keycodes.js"}} );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/keycodes.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/priority-queue.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/redux-routine.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/data.min.js'></script>
<script type='text/javascript'>
( function() {
	var userId = 0;
	var storageKey = "WP_DATA_USER_" + userId;
	wp.data
		.use( wp.data.plugins.persistence, { storageKey: storageKey } );
	wp.data.plugins.persistence.__unstableMigrate( { storageKey: storageKey } );
} )();
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/rich-text.min.js'></script>
<script type='text/javascript'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2019-11-17 18:19:09+0000","generator":"GlotPress\/2.4.0-alpha","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"Separate with commas or the Enter key.":["Sep\u00e1ralo con comas o con la tecla Intro."],"Separate with commas, spaces, or the Enter key.":["Sep\u00e1ralo con comas, espacios o la tecla Intro."],"Vertical Pos.":["Pos. vertical"],"Horizontal Pos.":["Pos. horizontal"],"Custom Color":["Color personalizado"],"Number of items":["N\u00famero de elementos"],"Category":["Categor\u00eda"],"Z \u2192 A":["Z \t A"],"A \u2192 Z":["A \t Z"],"Oldest to Newest":["De antiguas a nuevas"],"Newest to Oldest":["De nuevas a antiguas"],"Order by":["Ordenar por"],"Dismiss this notice":["Descartar este aviso"],"%1$s (%2$s of %3$s)":["%1$s (%2$s de %3$s)"],"Remove item":["Eliminar el elemento"],"Item removed.":["Elemento eliminado."],"Item added.":["Elemento a\u00f1adido."],"Add item":["A\u00f1adir un elemento"],"Reset":["Restablecer"],"(opens in a new tab)":["(abre en una nueva pesta\u00f1a)"],"Minutes":["Minutos"],"Calendar Help":["Ayuda del calendario"],"Go to the first (home) or last (end) day of a week.":["Ve al primer (inicio) o \u00faltimo (fin) d\u00eda de una semana."],"Home\/End":["Inicio\/fin"],"Home and End":["Inicio y fin"],"Move backward (PgUp) or forward (PgDn) by one month.":["Mover un mes hacia atr\u00e1s (Re p\u00e1g) o hacia delante (Av p\u00e1g)."],"PgUp\/PgDn":["Av p\u00e1g\/Re p\u00e1g"],"Page Up and Page Down":["Avanzar p\u00e1gina y retroceder p\u00e1gina"],"Move backward (up) or forward (down) by one week.":["Mover una semana hacia atr\u00e1s (arriba) o hacia delante (abajo)."],"Up and Down Arrows":["Flechas arriba y abajo"],"Move backward (left) or forward (right) by one day.":["Mover un d\u00eda hacia atr\u00e1s (izquierda) o hacia delante (derecha)."],"Left and Right Arrows":["Flechas izquierda y derecha"],"Select the date in focus.":["Seleccionar la fecha con foco."],"keyboard button\u0004Enter":["Intro"],"Navigating with a keyboard":["Navegaci\u00f3n con teclado"],"Click the desired day to select it.":["Haz clic en el d\u00eda deseado para seleccionarlo."],"Click the right or left arrows to select other months in the past or the future.":["Haz clic en las flechas izquierda y derecha para seleccionar otros meses en el pasado o en el futuro."],"Click to Select":["Haz clic para seleccionar"],"Use your arrow keys to change the base color. Move up to lighten the color, down to darken, left to decrease saturation, and right to increase saturation.":["Utiliza las teclas de flechas para cambiar el color base. Mu\u00e9vete arriba para aclarar el color, abajo para oscurecerlo, a la izquierda para disminuir la saturaci\u00f3n y a la derecha para aumentar la saturaci\u00f3n."],"Choose a shade":["Elige una sombra"],"Change color format":["Cambia el formato de color"],"Color value in HSL":["Valor del color en HSL"],"Color value in RGB":["Valor del color en RGB"],"Color value in hexadecimal":["Valor del color en hexadecimal"],"Hex color mode active":["Modo de color hexadecimal activo"],"Hue\/saturation\/lightness mode active":["Modo de tono\/saturaci\u00f3n\/brillo activo"],"RGB mode active":["Modo RGB activo"],"Move the arrow left or right to change hue.":["Mueve la flecha izquierda o derecha para cambiar el tono."],"Hue value in degrees, from 0 to 359.":["Valor del tono en grados, de 0 a 359."],"Alpha value, from 0 (transparent) to 1 (fully opaque).":["Valor alfa, de 0 (transparente) a 1 (completamente opaco)."],"Color: %s":["Color: %s"],"Color code: %s":["C\u00f3digo de color: %s"],"Custom color picker":["Selector de color personalizado"],"No results.":["No hay resultados."],"%d result found, use up and down arrow keys to navigate.":["%d resultado encontrado, utiliza las teclas arriba y abajo para navegar.","%d resultados encontrados, utiliza las teclas arriba y abajo para navegar."],"Time":["Hora"],"Day":["D\u00eda"],"Month":["Mes"],"Date":["Fecha"],"Hours":["Horas"],"Close dialog":["Cerrar el di\u00e1logo"],"Year":["A\u00f1o"],"Custom Size":["Tama\u00f1o personalizado"],"Drop files to upload":["Arrastra los archivos para subirlos"],"Clear":["Borrar"],"Custom":["Personalizado"],"PM":["PM"],"AM":["AM"],"Font Size":["Tama\u00f1o de la fuente"],"December":["diciembre"],"November":["noviembre"],"October":["octubre"],"September":["septiembre"],"August":["agosto"],"July":["julio"],"June":["junio"],"May":["mayo"],"April":["abril"],"March":["marzo"],"February":["febrero"],"January":["enero"],"All":["Todo"],"Close":["Cerrar"]}},"comment":{"reference":"wp-includes\/js\/dist\/components.js"}} );
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/dist/components.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/youtube-video-playlist/blocks/youtube-player/youtube-player.view.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript' src='https://player.vimeo.com/api/player.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/plugins/lbg_vp_youtube_vimeo_addon_visual_composer/video_player_youtube_vimeo/js/youtubeVimeoWithPlaylist.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://tribunadeloscabos.com.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tribunadeloscabos.com.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tribunadeloscabos.com.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://tribunadeloscabos.com.mx/?p=139446' />
<link rel="alternate" type="application/json+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fvinculan-a-proceso-a-los-asesinos-de-fatima%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tribunadeloscabos.com.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fvinculan-a-proceso-a-los-asesinos-de-fatima%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://tribunadeloscabos.com.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://tribunadeloscabos.com.mx");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '0422686d-49a0-4ccb-a3dc-844a7d50c694';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Tribuna de Los Cabos";
oneSignal_options['welcomeNotification']['message'] = "Ahora estas suscrito a Tribuna de Los Cabos";
oneSignal_options['welcomeNotification']['url'] = "https://tribunadeloscabos.com.mx/";
oneSignal_options['path'] = "https://tribunadeloscabos.com.mx/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.40785b5b-169b-4884-a5e0-8aeabe17c634";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'large';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Suscribete para recibir notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Estas suscrito a Tribuna de Los Cabos';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Haz bloqueado las notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = '¡Gracias por suscribirte!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Administra tus notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Suscribete  para recibir Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Dejar de recibir Notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Habilita  las notificaciones';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Sigue estas indicaciones para seguir recibiendo notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#f19800';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#ffffff';
oneSignal_options['notifyButton']['colors']['pulse.color'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#464445';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#fff';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- Schema & Structured Data For WP v1.9.23 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/tribunadeloscabos.com.mx#website","headline":"Tribuna de Los Cabos","name":"Tribuna de Los Cabos","description":"Compa\u00f1\u00eda Period\u00edstica Sudcaliforniana S.A. de C.V.","url":"https:\/\/tribunadeloscabos.com.mx","potentialAction":{"@type":"SearchAction","target":"https:\/\/tribunadeloscabos.com.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","@id":"https:\/\/tribunadeloscabos.com.mx\/vinculan-a-proceso-a-los-asesinos-de-fatima\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/tribunadeloscabos.com.mx","name":"Tribuna de Los Cabos"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/tribunadeloscabos.com.mx\/nacional\/","name":"Nacional"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/tribunadeloscabos.com.mx\/vinculan-a-proceso-a-los-asesinos-de-fatima\/","name":"Vinculan a proceso a los asesinos de F\u00e1tima"}}]},

{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/tribunadeloscabos.com.mx\/vinculan-a-proceso-a-los-asesinos-de-fatima\/#newsarticle","url":"https:\/\/tribunadeloscabos.com.mx\/vinculan-a-proceso-a-los-asesinos-de-fatima\/","headline":"Vinculan a proceso a los asesinos de F\u00e1tima","mainEntityOfPage":"https:\/\/tribunadeloscabos.com.mx\/vinculan-a-proceso-a-los-asesinos-de-fatima\/","datePublished":"2020-02-22T15:15:30-07:00","dateModified":"2020-02-22T15:15:30-07:00","description":"Este d\u00eda un juez vincul\u00f3 a proceso a Mario Alberto y Gladys Giovana, los presuntos feminicidas de F\u00e1tima. De acuerdo con un comunicado de la Fiscal\u00eda, la vinculaci\u00f3n a proceso fue por su probable participaci\u00f3n en el delito de secuestro agravado y feminicidio. Los imputados deber\u00e1n permanecer con la medida cautelar de prisi\u00f3n preventiva oficiosa","articleSection":"Nacional","articleBody":"Este d\u00eda un juez vincul\u00f3 a proceso a Mario Alberto y Gladys Giovana, los presuntos feminicidas de F\u00e1tima.\r\nDe acuerdo con un comunicado de la Fiscal\u00eda, la vinculaci\u00f3n a proceso fue por su probable participaci\u00f3n en el delito de secuestro agravado y feminicidio.\r\n\r\nLos imputados deber\u00e1n permanecer con la medida cautelar de prisi\u00f3n preventiva oficiosa en el Centro Femenil de Reinserci\u00f3n Social Santa Martha Acatitla y Reclusorio Preventivo Varonil Oriente.\r\n\r\nFij\u00f3 un plazo de cuatro meses para el cierre de la investigaci\u00f3n complementaria.\r\nComo se recordar\u00e1 \u201clas hienas de Tlahuac\u201d fueron formalmente aprehendidas por elementos de la Polic\u00eda de Investigaci\u00f3n de la capital del pa\u00eds.","keywords":"","name":"Vinculan a proceso a los asesinos de F\u00e1tima","thumbnailUrl":"https:\/\/tribunadeloscabos.com.mx\/wp-content\/uploads\/2020\/02\/asesinos-150x150.jpg","wordCount":"101","timeRequired":"26","mainEntity":{"@type":"WebPage","@id":"https:\/\/tribunadeloscabos.com.mx\/vinculan-a-proceso-a-los-asesinos-de-fatima\/"},"author":{"@type":"Person","name":"Redacci\u00f3n CPS","description":"","url":"","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/3201cd2e2af9f77ca643d1502c437ada?s=96&d=mm&r=pg","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Tribuna de Los Cabos"},"speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='description']\/@content"]},"image":[{"@type":"ImageObject","@id":"https:\/\/tribunadeloscabos.com.mx\/vinculan-a-proceso-a-los-asesinos-de-fatima\/#primaryimage","url":"https:\/\/tribunadeloscabos.com.mx\/wp-content\/uploads\/2020\/02\/asesinos-1200x847.jpg","width":"1200","height":"847"},{"@type":"ImageObject","url":"https:\/\/tribunadeloscabos.com.mx\/wp-content\/uploads\/2020\/02\/asesinos-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/tribunadeloscabos.com.mx\/wp-content\/uploads\/2020\/02\/asesinos-1200x675.jpg","width":"1200","height":"675"}]}]
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-9842114446054220",
			enable_page_level_ads: true,
			overlays: {bottom: true}
		});</script><link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
<meta name="msapplication-TileImage" content="https://tribunadeloscabos.com.mx/wp-content/uploads/2018/09/iconoTD.jpg" />
		<style type="text/css" id="wp-custom-css">
			#wpadminbar { display: none !important;}		</style>
		<script>window.dzsvg_settings= {dzsvg_site_url: "https://tribunadeloscabos.com.mx/",version: "11.17",ajax_url: "https://tribunadeloscabos.com.mx/wp-admin/admin-ajax.php",deeplink_str: "the-video", debug_mode:"off", merge_social_into_one:"off"}; window.dzsvg_site_url="https://tribunadeloscabos.com.mx";window.dzsvg_plugin_url="https://tribunadeloscabos.com.mx/wp-content/plugins/dzs-videogallery/";</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <meta name="google-site-verification" content="sy3W7rMwfm5MNHOO28iq4fLupi5sWFOFMGazk30KYLA" />
    <script type='text/javascript' src='http://ads.grupotribuna.net/www/delivery/spcjs.php?id=1&amp;target=_blank'></script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-722377-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-722377-2');
      setTimeout(function() {
          gtag('event', 'NoBounce', {
              event_category: 'NoBounce',
              event_label: 'Over 10 seconds'});
      },10*1000);
    </script>
    <script>
      (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
      })();
    </script>
    <script>
      googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/11322282/Tribunadeloscabos.com.mx_INTERSTICIAL', 'div-gpt-ad-1481064009209-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableSyncRendering();
        googletag.enableServices();
      });
    </script>
    <!-- /11322282/Tribunadeloscabos.com.mx_INTERSTICIAL -->
    <div id='div-gpt-ad-1481064009209-0'>
        <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481064009209-0'); });
        </script>
    </div>
    <div id="fb-root"></div>
    <script>
        (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.5";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>

<!-- Lista de tags para el sitio tribuna_de_los_cabos, Formato "Asynchronous One Call (Ajax One Call)" -->





<!-- Página : notas -->

<script type="application/javascript" src="https://ced.sascdn.com/tag/438/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 438, domain: "https://www5.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 49356,
            pageId: 1165389,
            formats: [
                 { id: 7846 }
,{ id: 7847 }
,{ id: 20802 }
,{ id: 21845 }
            ],
            target: ''
        });
    });
</script>















































<!-- Hotjar Tracking Code for https://tribunadeloscabos.com.mx -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1399148,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</head>
<body>
<!--
<div id="sas_20802"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("20802");  // Formato : DHTML-Rich_Media 1x1
    });
</script> -->
<header class="main-header" id="main-header">
        <nav class="main-mobile-nav">
            <div class="container">
                <!-- <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/themes/cairohttps://tribunadelabahia.com.mx/wp-content/uploads/2019/07/tribuna-de-la-bahia-1.png" alt="Tribuna de la Bahía"></a> -->
                <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/tribuna-de-los-cabos-update.png" alt="Tribuna de los Cabos"></a>
                <div class="ml-auto">
                    <button type="button" class="btn btn-white mr-2" id="show-search"><i class="fa fa-search fa-fw"></i></button>
                    <button type="button" class="btn btn-white " id="show-sidebar"><i class="fa fa-bars fa-fw"></i></button>
                </div>
            </div>
        </nav>
        <div class="main-search" id="main-search">
            <div class="container">
                <form class="input-group d-flex" action="/" method="GET">
                    <input type="text" class="form-control-search" id="main-search-input" name="s" placeholder="Buscar Noticia" required>
                    <div class="input-group-append">
                        <button type="submit" class="btn-input-search"><i class="fa fa-search"></i></button>
                    </div>
                </form>
            </div>
        </div>
        <div class="sidebar_r">
            <button type="button" class="btn btn-white btn-block close-sidebar" id="close-sidebar">Cerrar Menú <i class="fa fa-times"></i></button>
            <div class="topbar">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-4">
                            <div class="has-border">
                                <div class="date">Domingo 23 de febrero, 2020</div>
                            </div>
                        </div>
                        <div class="col-lg-8 d-lg-flex justify-content-lg-between">
                            <nav class="nav categories has-border">
                            </nav>
                            <nav class="nav networks">
                                <a class="nav-link" href="https://www.facebook.com/TribunaDiario/" target="_blank"><i class="fab fa-facebook-f fa-fw"></i></a><!--
                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-twitter fa-fw"></i></a>
                                <a class="nav-link" href="#" target="_blank"><i class="fab fa-instagram fa-fw"></i></a> -->
                            </nav>
                            <!-- <a class="btn btn-link subscribe" href="#">Suscríbete</a> -->
                        </div>
                    </div>
                </div>
            </div>
            <div class="middle">
                <div class="container">
                    <div class="row">
                        <div class="col-lg-4 d-lg-flex align-items-lg-center">
                            <a href="/"><img class="logo" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2019/11/tribuna-de-los-cabos-update.png" alt="Tribuna de los Cabos"></a>
                        </div>
                        <div class="col-lg-8 d-lg-block">
                            <img class="banner" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/doal-loscabos.png" alt="Pinturas AR&C DOAL Los Cabos" title="Pinturas AR&C DOAL Los Cabos">
                        </div>
                    </div>
                </div>
            </div>
            <div class="navigation" id="main-navigation">
                <div class="container">
                    <ul class="nav">
                        <li class="nav-item">
                            <a class="nav-link" href="/">Inicio</a>
                        </li>
                        <li class="nav-item">
                            <a href="/ultimas-noticias/" class="nav-link">Últimas Noticias</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a href="/local/" class="nav-link">Local</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a href="/seguridad/" class="nav-link">Seguridad</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a class="nav-link" data-toggle="collapse" href="#tendency-menu" role="button" aria-expanded="false" aria-controls="tendency-menu">Tendencia  <i class="fas fa-angle-down"></i></a>
                            <div class="collapse" id="tendency-menu" data-parent="#main-navigation">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/ciencia-y-tecnologia/">Ciencia y Tecnología</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-item nav-link" href="/actualidad/politica/">Política</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/cultura/">Cultura</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/deportes/">Deportes</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/espectaculos/">Espectáculos</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/lifestyle/">Lifestyle</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/medio-ambiente/">Medio Ambiente</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/tendencia/salud/">Salud</a>
                                    </li>
                                </ul>
                            </div>
                        </li>
                        <li class="nav-item has-menu">
                            <a class="nav-link" href="/la-paz/">La Paz</a>
                        </li>
                        <li class="nav-item has-menu">
                            <a class="nav-link" data-toggle="collapse" href="#autority-menu" role="button" aria-expanded="false" aria-controls="autority-menu">Autoridad <i class="fas fa-angle-down"></i></a>
                            <div class="collapse" id="autority-menu" data-parent="#main-navigation">
                                <ul class="nav">
                                    <li class="nav-item">
                                        <a class="nav-link" href="/h-xii-ayuntamiento-de-los-cabos/">H. Ayuntamiento de Los Cabos</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/gobierno-de-b-c-s/">Gobierno de B.C.S.</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/h-congreso-del-estado-de-b-c-s/">H. Congreso del Estado de B.C.S.</a>
                                    </li>
                                    <li class="nav-item">
                                        <a class="nav-link" href="/secretaria-de-salud-bcs/">Secretaría de Salud BCS</a>
                                    </li>
                                </ul>
                            </div>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/nacional/" target="_blank">Nacional</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/internacional/" target="_blank">Internacional</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/edicion-impresa-digital/" target="_blank">Edición Impresa</a>
                        </li>
                                                 <li class="nav-item search-form">
                            <form action="" method="GET" id="search-form">
                                <input type="text" class="form-control-search" name="s" required>
                                <button type="button" class="btn btn-white"><i class="fa fa-search"></i></button>
                            </form>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </header>


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://tribunadeloscabos.com.mx/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://tribunadeloscabos.com.mx/nacional/">Nacional</a> <i class="fa fa-angle-right"></i> <span class="current">Vinculan a proceso a los asesinos de Fátima</span></div></div>				</div>
			</div>

			<article class="page-post post post-139446 type-post status-publish format-standard has-post-thumbnail hentry category-nacional" id="post-139446"   role="article" >




				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-5" href="https://tribunadeloscabos.com.mx/nacional/ ">Nacional</a>
	</div>
					<div class="post-data item">22 febrero, 2020</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Vinculan a proceso a los asesinos de Fátima</h1>				</div><!-- post-title -->
				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://tribunadeloscabos.com.mx/vinculan-a-proceso-a-los-asesinos-de-fatima/#respond">0 COMMENT</a></li>
																													  <li class="post-data"><i class="fa fa-eye"></i>147 Views</li>
																										</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="mailto:?subject=Vinculan a proceso a los asesinos de Fátima&amp;body=https://tribunadeloscabos.com.mx/vinculan-a-proceso-a-los-asesinos-de-fatima/">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								<figure class="post-image">
					<img width="700" height="500" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/asesinos-700x500.jpg" class="attachment-cairo-post-large-four size-cairo-post-large-four wp-post-image" alt="" itemprop="image" />				</figure>
				
				<div class="post-share-info mt-3 mb-0">

					
					
					
					
					<div class="author-info-small text-left pull-left">

						<aside class="post-author">

							<img src="https://secure.gravatar.com/avatar/3201cd2e2af9f77ca643d1502c437ada?s=50&#038;d=mm&#038;r=pg" width="50" height="50" alt="Avatar" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 photo avatar-default" />
							<div class="author-detail">

								<a href="https://tribunadeloscabos.com.mx/author/redaccion/" title="Entradas de Redacción CPS" rel="author">Redacción CPS</a>
								<span></span>

							</div><!-- author-detail -->

						</aside>

					</div>

                    <div class="">
                        <img src="https://www.cps.media/storage/cps-logo.svg" alt="" width="100" class="float-right">
                    </div>

					
				</div>

				
				<div class="post-content entry-content">
					<p>Este día un juez vinculó a proceso a Mario Alberto y Gladys Giovana, los presuntos feminicidas de Fátima.<br />
De acuerdo con un comunicado de la Fiscalía, la vinculación a proceso fue por su probable participación en el delito de secuestro agravado y feminicidio.</p>
<p>Los imputados deberán permanecer con la medida cautelar de prisión preventiva oficiosa en el Centro Femenil de Reinserción Social Santa Martha Acatitla y Reclusorio Preventivo Varonil Oriente.</p>
<p>Fijó un plazo de cuatro meses para el cierre de la investigación complementaria.<br />
Como se recordará “las hienas de Tlahuac” fueron formalmente aprehendidas por elementos de la Policía de Investigación de la capital del país.</p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://tribunadeloscabos.com.mx/vinculan-a-proceso-a-los-asesinos-de-fatima/" data-a2a-title="Vinculan a proceso a los asesinos de Fátima"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fvinculan-a-proceso-a-los-asesinos-de-fatima%2F&amp;linkname=Vinculan%20a%20proceso%20a%20los%20asesinos%20de%20F%C3%A1tima" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fvinculan-a-proceso-a-los-asesinos-de-fatima%2F&amp;linkname=Vinculan%20a%20proceso%20a%20los%20asesinos%20de%20F%C3%A1tima" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Ftribunadeloscabos.com.mx%2Fvinculan-a-proceso-a-los-asesinos-de-fatima%2F&amp;linkname=Vinculan%20a%20proceso%20a%20los%20asesinos%20de%20F%C3%A1tima" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>									</div><!-- post-content -->


                <div id="sas_21845"></div>
                <script type="application/javascript">
                    sas.cmd.push(function() {
                        sas.render("21845");  // Formato :  Leader Board_2 728x90
                    });
                </script>


								<!-- post-source -->

				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://tribunadeloscabos.com.mx/camara-de-video-vigilancia-capta-a-un-hombre-cuando-se-introducia-a-un-domicilio-en-sjc/" rel="prev"></p><span>Previous post</span> Cámara de video vigilancia capta a un hombre cuando se introducía a un domicilio en SJC</a></li>				<li class="nav-next next"><a href="https://tribunadeloscabos.com.mx/secretaria-de-la-fp-dice-no-al-paro-de-mujeres-para-no-estar-tentada-a-lavar-platos/" rel="next"></p><span>Next post</span> Secretaria de la FP dice NO al paro de mujeres para “no estar tentada a lavar platos”</a></li>			</ul>
			</nav>
	</div>
					<!-- post-navigation -->

								<!-- post-author -->

												



				
	<div id="lfc_comments" class="comments-area" align="center">
			</div>

				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="cairo-category-posts-8" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">Actualidad</h2></div>
		<div class="cairo-posts-category cairo-posts-category-widget">
															<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/critican-a-ricardo-ofarrill-por-chiste-pedofilo/" rel="bookmark" title="Critican a Ricardo O´Farrill por chiste pedófilo">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/Ricardo-o-Farrill-700x500-80x80.jpg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/Ricardo-o-Farrill-700x500-80x80.jpg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/Ricardo-o-Farrill-700x500-150x150.jpg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/Ricardo-o-Farrill-700x500-180x180.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/critican-a-ricardo-ofarrill-por-chiste-pedofilo/" title="Critican a Ricardo O´Farrill por chiste pedófilo">Critican a Ricardo O´Farrill por chiste pedófilo</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>22 febrero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>128 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/toca-el-violin-mientras-le-operan-de-la-cabeza/" rel="bookmark" title="Toca el violín mientras le operan de la cabeza">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/gjjjku-80x80.jpeg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/gjjjku-80x80.jpeg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/gjjjku-150x150.jpeg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/gjjjku-568x565.jpeg 568w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/gjjjku-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/toca-el-violin-mientras-le-operan-de-la-cabeza/" title="Toca el violín mientras le operan de la cabeza">Toca el violín mientras le operan de la cabeza</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>20 febrero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>329 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/un-surfista-nada-cerca-de-un-tiburon-sin-darse-cuenta/" rel="bookmark" title="Un surfista nada cerca de un tiburón sin darse cuenta">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/m-njhbhjh-80x80.jpeg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/m-njhbhjh-80x80.jpeg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/m-njhbhjh-150x150.jpeg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/m-njhbhjh-568x565.jpeg 568w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/m-njhbhjh-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/un-surfista-nada-cerca-de-un-tiburon-sin-darse-cuenta/" title="Un surfista nada cerca de un tiburón sin darse cuenta">Un surfista nada cerca de un tiburón sin darse cuenta</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>18 febrero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>703 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/durango-llama-a-evitar-el-reto-rompe-craneos/" rel="bookmark" title="Durango llama a evitar el reto “Rompe Cráneos”">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/fdfd-80x80.jpeg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/fdfd-80x80.jpeg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/fdfd-150x150.jpeg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/fdfd-568x565.jpeg 568w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/fdfd-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/durango-llama-a-evitar-el-reto-rompe-craneos/" title="Durango llama a evitar el reto “Rompe Cráneos”">Durango llama a evitar el reto “Rompe Cráneos”</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>18 febrero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>370 Views</li>
						</ul>
					</div>
				</div>
												<div class="cairo-posts-widgets-style1 posts-block-layout">
					<div class="post-image">
												<a href="https://tribunadeloscabos.com.mx/maria-leon-siente-impotencia-a-causa-de-los-feminicidios/" rel="bookmark" title="María León siente impotencia a causa de los feminicidios">
							<img width="80" height="80" src="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/cccc-80x80.jpeg" class="attachment-cairo-post-thumb-three size-cairo-post-thumb-three wp-post-image" alt="" srcset="https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/cccc-80x80.jpeg 80w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/cccc-150x150.jpeg 150w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/cccc-568x565.jpeg 568w, https://tribunadeloscabos.com.mx/wp-content/uploads/2020/02/cccc-180x180.jpeg 180w" sizes="(max-width: 80px) 100vw, 80px" />						</a>
											</div>
					<div class="post-details">
						<div class="post-title">
							<h5 class="entry-title"><a href="https://tribunadeloscabos.com.mx/maria-leon-siente-impotencia-a-causa-de-los-feminicidios/" title="María León siente impotencia a causa de los feminicidios">María León siente impotencia a causa de los feminicidios</a></h5>						</div>
						<ul class="post-meta no-sep">
							<li class="post-data"><i class="fa fa-clock-o"></i>17 febrero, 2020</li>
							<li class="post-data"><i class="fa fa-eye"></i>334 Views</li>
						</ul>
					</div>
				</div>
									</div>
		</div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

	</section><!-- main -->

	<div class="row w-100 footer-container">

		<div class="row container" style="margin:auto;">

			<div class="col-md-7 row text-md-left">

				<div class="col-md-4">

					<img class="mb-md-3" style="width:150px;" src="https://www.tribunadeloscabos.com.mx/wp-content/uploads/2018/06/tribuna-de-los-cabos-bl.png" alt="">

				</div>

				<div class="col-md-8">

					<p class="text-md-left text-footer">

						Tel. (624) 142-1944	<br />

						Boulevard Mauricio Castro S/N<br />

						Col. Chula Vista<br />

						Código Postal 23400<br />

						San José del Cabo, Baja California Sur.



					</p>

					<br /><br />

					<div class="menu-footer">

						<a href="https://www.tribunadeloscabos.com.mx/edicion-impresa-digital" title="Edición impresa digital">EDICIÓN IMPRESA</a>

						<a href="https://www.tribunadeloscabos.com.mx/historia" title="Historia">HISTORIA</a>

						<a href="https://www.tribunadeloscabos.com.mx/directorio" title="Historia">DIRECTORIO</a>

						<a href="https://www.tribunadeloscabos.com.mx/contacto" title="Contacto">CONTACTO</a>

					</div>

				</div>

			</div>

			<div class="col-md-5 marcas row">

				<div class="col-md-12">

					<div class="">

						<div class="text-center cps-logo-footer" >

							<img style="width:70px;" src="https://cps.media/storage/cps-logo.svg" alt="">

						</div>

					</div>

					<div class="logos-marcas">

						<div class="w-100 text-center">

							<img style="height:35px;" src="https://cps.media/storage/tribuna-logo.png" alt=""><br />

						</div>

						<div class="w-100 text-center">

							<img style="height:60px;" src="https://cps.media/storage/radiante-fm-logo.png" alt=""><br />

						</div>

						<div class="w-100 text-center">

							<img style="height:16px;" src="/wp-content/themes/cairo-child/assets/images/tvmar.png" alt=""><br />

						</div>

					</div>

					<div class="titulos-marcas">

						<div class="w-100 text-left">

							TRIBUNA

						</div>

						<div class="w-100 text-left">

							RADIANTE FM

						</div>

						<div class="w-100 text-left">

							TVMAR

						</div>

					</div>

					<div class="links-marcas">

						<div class="w-100 text-md-center">

							<a target="_blank" href="https://www.tribunadelabahia.com.mx">Puerto Vallarta</a><br /><br />

							<a target="_blank" href="https://www.tribunadeloscabos.com.mx">Los Cabos</a><br /><br />

							<a target="_blank" href="https://www.tribunadelapaz.com">La Paz</a>

						</div>

						<div class="text-md-center w-100">

							<a target="_blank" href="https://radiante.fm">Puerto Vallarta</a><br /><br />

							<a target="_blank" href="https://loscabos.radiante.fm">Los Cabos</a><br /><br />

							<a target="_blank" href="https://lapaz.radiante.fm">La Paz</a>

						</div>

						<div class="text-md-center w-100">

							<a target="_blank" href="https://vallarta.tvmar.tv">Puerto Vallarta</a><br /><br />

							<a target="_blank" href="https://lapaz.tvmar.tv">La Paz</a><br /><br />

							<a target="_blank" href="https://loscabos.tvmar.tv">Los Cabos</a>

						</div>

					</div>

				</div>

			</div>

		</div>

	</div>

</div>

<!-- End Theme Wrapper  -->




	<!-- Back to top Link -->

	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>


<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/jquery/ui/effect-transfer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SlimStatParams = {"ajaxurl":"https:\/\/tribunadeloscabos.com.mx\/wp-admin\/admin-ajax.php","baseurl":"\/","dnt":"noslimstat,ab-item","ci":"YTo0OntzOjEyOiJjb250ZW50X3R5cGUiO3M6NDoicG9zdCI7czo4OiJjYXRlZ29yeSI7czoxOiI1IjtzOjEwOiJjb250ZW50X2lkIjtpOjEzOTQ0NjtzOjY6ImF1dGhvciI7czo5OiJSZWRhY2Npb24iO30-.be590ec0a98fd72e4862986b8591cc8f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/wp/wp-slimstat/tags/4.8.8.1/wp-slimstat.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://tribunadeloscabos.com.mx/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async'></script>
    <script class="dzsvg-multisharer-script">"use strict";
      window.init_zoombox_settings = {
        settings_zoom_doNotGoBeyond1X: 'off'
        , design_skin: 'skin-nebula'
        , settings_enableSwipe: 'off'
        , settings_enableSwipeOnDesktop: 'off'
        , settings_galleryMenu: 'dock'
        , settings_useImageTag: 'on'
        , settings_paddingHorizontal: '100'
        , settings_paddingVertical: '100'
        , settings_disablezoom: 'off'
        , settings_transition: 'fade'
        , settings_transition_out: 'fade'
        , settings_transition_gallery: 'slide'
        , settings_disableSocial: 'on'
        , settings_zoom_use_multi_dimension: 'on'
        ,videoplayer_settings:{
          zoombox_video_autoplay: "off",design_skin: "skin_aurora"
          ,settings_youtube_usecustomskin: "on"
          ,extra_classes: ""        }
      };
    </script><script type='text/javascript'>function loadLFCComments() {FB.init({
                        appId : '358153004908675',
                        status : true,
                        xfbml : true,
                        version : 'v2.6'
                    });
                    }window.onscroll = function () {
                        var rect = document.getElementById('lfc_comments').getBoundingClientRect();
                        if (rect.top < window.innerHeight) {
                            var lfc_div = document.getElementById('lfc_comments');
                            lfc_div.innerHTML = '<div id="fb-root"></div><div class="fb-comments" data-width="100%" data-href="https://tribunadeloscabos.com.mx/vinculan-a-proceso-a-los-asesinos-de-fatima/" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>';
                            loadLFCComments();
                            window.onscroll = null;
                        } 
                    }</script><script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'170385656',post:'139446',tz:'-7',srv:'tribunadeloscabos.com.mx'} ]);
	_stq.push([ 'clickTrackerInit', '170385656', '139446' ]);
</script>



<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script>

<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery('.carousel_new').slick({
          slidesToShow: 3,
          slidesToScroll: 1,
          autoplay: true,
          autoplaySpeed: 30000,
          responsive:[
            {
              breakpoint: 768,
              settings: {
                arrows: false,
                centerMode: true,
                centerPadding: '40px',
                slidesToShow: 1
              }
            }]
        });
    });
  </script>


</body>

</html>

